<!DOCTYPE html><html class="no-js"><head><meta charset="UTF-8"><meta name="ad.size" content="width=300,height=250"> <script src="https://code.createjs.com/easeljs-0.7.1.min.js"></script> <script src="https://code.createjs.com/tweenjs-0.5.1.min.js"></script> <script src="https://code.createjs.com/movieclip-0.7.1.min.js"></script> <script src="https://code.createjs.com/preloadjs-0.4.1.min.js"></script> <script> var canvas, stage, exportRoot;
function init() { 
 canvas = document.getElementById("canvas");
 images = images||{};  var loader = new createjs.LoadQueue(false);
 loader.addEventListener("fileload", handleFileLoad);
 loader.addEventListener("complete", handleComplete);
 loader.loadManifest(lib.properties.manifest);
}  function handleFileLoad(evt) {
 if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}  function handleComplete(evt) {
 exportRoot = new lib._1_1_AdBanner_Power_300250();  stage = new createjs.Stage(canvas);
 stage.addChild(exportRoot);
 stage.update();  createjs.Ticker.setFPS(lib.properties.fps);
 createjs.Ticker.addEventListener("tick", stage);
}
var clickTag = "http://powerplants.man.eu/"; </script> <style type="text/css"> #canvas {cursor:pointer; background-color:#ffffff;}
 body {margin:0; padding:0; overflow:hidden; background-color:#ffffff;} </style><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <!-- Prevent compatibility mode in IE --><meta name="MobileOptimized" content="320"><!-- Enable correct display in IE mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- Enable correct display in iOS/Android --><link rel="shortcut icon" href="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/meta/favicon.png"><link rel="apple-touch-icon" href="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/meta/touch.png"> <!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" media="screen" href="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/style-no-mq.css?v=1.0"> <![endif]--> <!--[if (gte IE 9) | (IEMobile)]><!--> <!--<![endif]--> <script src="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/lib/modernizr-custom-2.8.1.js"></script> <!-- <script data-main="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/main.min" src="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/require.js"></script> --> <script data-main="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/dev/js/main" src="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/require.js"></script> <!-- Typekit --> <script type="text/javascript" src="//use.typekit.net/pqv8als.js"></script> <script type="text/javascript">try{Typekit.load();}catch(e){}</script><meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --> <!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ --><title>Mozambique: A nation in crisis - New African Magazine</title><link rel="stylesheet" id="siteground-optimizer-combined-css-6d57c4f16c848b063bfeb14a4bcb27f2" href="https://newafricanmagazine.com/wordpress/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-6d57c4f16c848b063bfeb14a4bcb27f2.css" media="all" /><link rel="canonical" href="https://newafricanmagazine.com/26089/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Mozambique: A nation in crisis - New African Magazine" /><meta property="og:description" content="Mozambique is entering a crucial period in its history. Although its LNG projects could add $100bn to the economy over 25 years, the industry itself ..." /><meta property="og:url" content="https://newafricanmagazine.com/26089/" /><meta property="og:site_name" content="New African Magazine" /><meta property="article:publisher" content="https://www.facebook.com/NewAfricanMag/" /><meta property="article:published_time" content="2021-06-01T06:00:57+00:00" /><meta property="article:modified_time" content="2021-05-29T13:13:40+00:00" /><meta property="og:image" content="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@NewAfricanMag" /><meta name="twitter:site" content="@NewAfricanMag" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Neil Ford" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="19 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newafricanmagazine.com/#website","url":"https://newafricanmagazine.com/","name":"New African Magazine","description":"The bestselling pan-African magazine","potentialAction":[{"@type":"SearchAction","target":"https://newafricanmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://newafricanmagazine.com/26089/#primaryimage","inLanguage":"en-GB","url":"https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg","contentUrl":"https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg","width":2560,"height":1707,"caption":"A soldier stands guard at sunset as France's President and Niger's President Mahamadou Issoufou (unseen) take part in a military ceremony at the Martyr Quarter on December 22, 2019, in Niamey, to pay homage to 71 Nigerien soldiers massacred in an attack on December 10 at the Inates military camp in the Sahel country's western Tillaberi region. (Photo by Ludovic MARIN / POOL / AFP)"},{"@type":"WebPage","@id":"https://newafricanmagazine.com/26089/#webpage","url":"https://newafricanmagazine.com/26089/","name":"Mozambique: A nation in crisis - New African Magazine","isPartOf":{"@id":"https://newafricanmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://newafricanmagazine.com/26089/#primaryimage"},"datePublished":"2021-06-01T06:00:57+00:00","dateModified":"2021-05-29T13:13:40+00:00","author":{"@id":"https://newafricanmagazine.com/#/schema/person/5976a4302160244d21843b272fca94c4"},"breadcrumb":{"@id":"https://newafricanmagazine.com/26089/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newafricanmagazine.com/26089/"]}]},{"@type":"BreadcrumbList","@id":"https://newafricanmagazine.com/26089/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://newafricanmagazine.com/","url":"https://newafricanmagazine.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://newafricanmagazine.com/26089/#webpage"}}]},{"@type":"Person","@id":"https://newafricanmagazine.com/#/schema/person/5976a4302160244d21843b272fca94c4","name":"Neil Ford","image":{"@type":"ImageObject","@id":"https://newafricanmagazine.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/db2b4a8de93f370fb3e9e0bc784b1d40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/db2b4a8de93f370fb3e9e0bc784b1d40?s=96&d=mm&r=g","caption":"Neil Ford"},"url":"https://newafricanmagazine.com/author/neil-ford/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Feed" href="https://newafricanmagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Comments Feed" href="https://newafricanmagazine.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Mozambique: A nation in crisis Comments Feed" href="https://newafricanmagazine.com/26089/feed/" /> <!-- newafricanmagazine.com is managing ads with Advanced Ads 1.24.2 --><script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script><link rel="https://api.w.org/" href="https://newafricanmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newafricanmagazine.com/wp-json/wp/v2/posts/26089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newafricanmagazine.com/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newafricanmagazine.com/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://newafricanmagazine.com/?p=26089' /><link rel="alternate" type="application/json+oembed" href="https://newafricanmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newafricanmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { margin:0px;  width:100%; max-width:125px; height:100%; max-height:125px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --> <!-- start Simple Custom CSS and JS --> <style type="text/css"> @media screen and (min-width: 1024px) {
#cbs .g.g-1 {
 max-width: 760px;
 margin: 0 0 20px 0;
}
div#cbs img {
 width: 760px;
} 
} </style> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <style type="text/css"> /*section.pre-footer > .container > a:nth-child(3){padding:20px}*/
section.pre-footer > .container > a{padding:20px}</style> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <style type="text/css"> @media screen and (max-width:720px) {
.wp-caption img {
 height: auto;
} 
}</style> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <style type="text/css"> #cbs > a > img {
 padding-bottom: 30px;
 padding-top: 30px;
}  body.postid-24379 #content > article > header > picture > img {
 width: 650px;
 height: 425px;
}  body.postid-24372 #content > article > header > picture > img {
 width: 650px;
 height: 425px;
}
body.postid-24375 #content > article > header > picture > img {
 width: 650px;
 height: 425px;
}  body.postid-24377 #content > article > header > picture > img {
 width: 650px;
 height: 425px;
}  aside.ad-unit.leaderboard {
 display:none !important;
}  .postid-16679 .subscribe .latest-cover img {
 visibility: hidden;
}  .postid-16679 .latest-cover.l-module {
 background: url(http://www.example.com/wp-content/uploads/2018/09/home.png) !important;
 background-size: cover !important;
}  #magazine-dropdown .latest-cover img {
 visibility: visible;
}  .large-container { 
 padding-top: 30px;
}  #sidebar > aside.widget-area.secondary > h3 { 
 font-size: 1.2125em !important; 
}  h3.widget-title {
 text-align: center !important;
}  /*.single section#content {
 font-family: "news-gothic-std",sans-serif;
 font-size: 21px!important;
 color: #6f6f6f;
}*/  #cbs .g-1 {
 max-width:unset;
}</style> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --><meta name="google-site-verification" content="Y5uZ7ZYdyCteI7ntx7GzX-WhmAQfx7kuWMIg1i7gSIk" /> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21698612599/NAM_SB_SKYSCAPER', [160, 600], 'div-gpt-ad-1590047515356-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script><!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([800,90], [728, 90]).
addSize([0, 0], [320, 50]).
build();
 googletag.defineSlot('/21698612599/NAM_Leaderboard_1', [[320, 50], [728, 90]], 'div-gpt-ad-1596644744252-0').defineSizeMapping(mapping).addService(googletag.pubads());
 googletag.defineSlot('/21698612599/TABM_LDBRD_2', [728, 90], 'div-gpt-ad-1595847537189-0').defineSizeMapping(mapping).addService(googletag.pubads());
 googletag.defineSlot('/21698612599/TABM_MPU', [300, 250], 'div-gpt-ad-1596042248756-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs(true);
 googletag.enableServices();
 }); </script><!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script type="text/javascript"> jQuery(document).ready(function($) {  //$('.home .latest-articles li').eq(0).remove();  $('.category').each(function(item,item2) {  var h3 = $(item2).find('.article-title');  if($(h3).text().includes('The ECOWAS Bank for Investment and Development (EBID)')) {  $(item2).remove();  }  if($(h3).text().includes('RFP-02')) {  $(item2).remove();  }  if($(h3).text().includes('RFP-01')) {  $(item2).remove();  }  });
});</script> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script type="text/javascript"> jQuery(document).ready(function( $ ){
 $('.banner-link img').attr('src','https://newafricanmagazine.com/wordpress/wp-content/uploads/2020/12/999999999.20201219123618992.999999999.20201219123618992hlnTN.gif');
}); </script> <!-- end Simple Custom CSS and JS --> <!-- start Simple Custom CSS and JS --> <script type="text/javascript"> setTimeout(() => {
 if(window.location.pathname.indexOf('subscribe') > -1) {
 Array.from(document.querySelectorAll('#content img')).map(function(item) {  var as = item.getAttribute('src');
 var img = as.split("wordpress/").join("");
 item.setAttribute('src',img); 
 });
 document.querySelectorAll('.subscribe-options th img')[0].setAttribute('src','https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/dummy/magipad.jpg');
 //   document.querySelectorAll('#logog')[0].setAttribute('src','https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/na-logo.png');
 //  document.querySelectorAll('#menu-primary img')[0].setAttribute('src','https://newafricanmagazine.com/wordpress/wp-content/uploads/2020/01/Screen-Shot-2020-01-08-at-18.32.54.png');
 }  },100) </script> <!-- end Simple Custom CSS and JS --> <script type="text/javascript"> var ajaxurl = "https:\/\/newafricanmagazine.com\/wordpress\/wp-admin\/admin-ajax.php"; 
 var ajaxnonce = "694f07b06b"; </script><link rel="icon" href="https://newafricanmagazine.com/wordpress/wp-content/uploads/2018/01/cropped-Screen-Shot-2018-01-16-at-21.13.00-32x32.png" sizes="32x32" /><link rel="icon" href="https://newafricanmagazine.com/wordpress/wp-content/uploads/2018/01/cropped-Screen-Shot-2018-01-16-at-21.13.00-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://newafricanmagazine.com/wordpress/wp-content/uploads/2018/01/cropped-Screen-Shot-2018-01-16-at-21.13.00-180x180.png" /><meta name="msapplication-TileImage" content="https://newafricanmagazine.com/wordpress/wp-content/uploads/2018/01/cropped-Screen-Shot-2018-01-16-at-21.13.00-270x270.png" /> <style type="text/css" id="wp-custom-css"> @media not all and (min-resolution:.001dpcm) { 
 @media {
 .page-id-2406 .subscribe-options {
 max-width: 100%;
}  .page-id-2406 .subscribe-options th:nth-of-type(4n+3) {
 margin-left: 230%;
} 
.page-id-2406 .subscribe-options td, .subscribe-options th {
 width: 28%;
 }
.page-id-2406 .subscribe-options th:nth-of-type(4n+4) {
 margin-right: -235%;
}
.page-id-2406	.frst {
position: relative;
left: 100%;
 }
 }
}
@media only screen and (max-width: 600px) {
@media not all and (min-resolution:.001dpcm) { 
 @media {
 .page-id-2406 .subscribe-options {
 max-width: 100%;
}  .page-id-2406 .subscribe-options th:nth-of-type(4n+3) {
 margin-left: 10%;
} 
.page-id-2406 .subscribe-options td, .subscribe-options th {
 width: 28%;
 }
.page-id-2406 .subscribe-options th:nth-of-type(4n+4) {
 margin-right: -35%;
}
.page-id-2406	.frst {
position: relative;
left: 10%;
 }
 }
}
} </style></head> <!--[if IE 8]><body onload="init();" class="post-template-default single single-post postid-26089 single-format-standard ie8 inside page-mozambique-a-nation-in-crisis aa-prefix-newaf-"> <![endif]--> <!--[if gt IE 8]><!--><body onload="init();" class="post-template-default single single-post postid-26089 single-format-standard inside page-mozambique-a-nation-in-crisis aa-prefix-newaf-"> <!--<![endif]--> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7M6K2"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-N7M6K2');</script> <!-- End Google Tag Manager --><div id="wrapper"><ul class="toggle-buttons"><li><a id="search-toggle" href="#" data-icon=""><span class="screen-reader-text">Search</span></a></li><li><a id="social-toggle" href="#" data-icon=""><span class="screen-reader-text">Social</span></a></li><li><a id="secondary-toggle" href="#" data-icon=""><span class="screen-reader-text">Menu</span></a></li></ul><header id="site-header" class="308"><div class="menu-primary-wrapper fixed-nav js-menu-build" style="height: 61px;"><div class="container"> <a href="http://www.newafricanmagazine.com" id="logog"><img src="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/na-logo.png" style="width:30%; float: left; z-index: 10000000000000000000;"></a><form role="search" method="get" id="searchform" class="searchform" action="https://newafricanmagazine.com/" > <input type="search" placeholder="What are you searching for..." value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /></form><nav id="menu-primary-container" class="menu static" style="width:65%; float:right"><ul id="menu-primary" class="cf" style="font-size: 18px;"><li> <a href="">News & Analysis</a><ul class="sub-menu" style="display:none"><h4 class='hide-for-small'>Latest stories</h4><li><a href="https://newafricanmagazine.com/26133/">Ethiopia&#8217;s elections paper over the cracks in democracy</a></li><li><a href="https://newafricanmagazine.com/26086/">What lies behind Mozambique&#8217;s deadly insurgency?</a></li><li><a href="https://newafricanmagazine.com/26078/">The overthrow of Gaddafi lit the tinderbox in the Sahel, says Mohamed Ibn Chambas</a></li><li><a href="https://newafricanmagazine.com/25884/">Harnessing diaspora investment to build affordable homes in Rwanda</a></li><li><a href="https://newafricanmagazine.com/25972/">Our goal is to help turn around fragile states – WB’s Diagana</a></li><li><a href="https://newafricanmagazine.com/25541/">Seismic shocks follow Meghan and Harry interview</a></li><li><a href="https://newafricanmagazine.com/25509/">Magufuli will cast long shadow</a></li><li><a href="https://newafricanmagazine.com/25405/">African authors – writing for the world</a></li><li><a href="https://newafricanmagazine.com/25080/">Voices of African women during the time of Covid</a></li><li><a href="https://newafricanmagazine.com/24906/">The 100 Most Influential Africans of 2020</a></li><li><a href="https://newafricanmagazine.com/23931/">Fallism and restitution: Removing racist statues and returning looted art objects</a></li><li><a href="https://newafricanmagazine.com/26089/">Mozambique: A nation in crisis</a></li><li><a href="https://newafricanmagazine.com/26129/">June/July 2021</a></li><li><a href="https://newafricanmagazine.com/26105/">Africa is finally &#8216;in the house&#8217;</a></li></ul></li><li> <a href="https://newafricanmagazine.com/category/interviews/">Interviews</a><ul class="sub-menu" style="display:none"><h4 class='hide-for-small'>Latest stories</h4><li><a href="https://newafricanmagazine.com/26078/">The overthrow of Gaddafi lit the tinderbox in the Sahel, says Mohamed Ibn Chambas</a></li><li><a href="https://newafricanmagazine.com/25526/">Carlos Lopes: How Africa can find its place</a></li><li><a href="https://newafricanmagazine.com/25972/">Our goal is to help turn around fragile states – WB’s Diagana</a></li><li><a href="https://newafricanmagazine.com/23576/">Lord Hain: &#8216;The leaders who have been most impressive in this crisis have been the ones who have genuinely shown compassion&#8217;</a></li><li><a href="https://newafricanmagazine.com/23368/">Ade Ayeyemi: Give banks the flexibility they need to put the economy back on its feet</a></li></ul></li><li> <a href="https://newafricanmagazine.com/category/opinions/">Opinions</a><ul class="sub-menu" style="display:none"><h4 class='hide-for-small'>Latest stories</h4><li><a href="https://newafricanmagazine.com/25431/">Access to equitable vaccines distribution depends on renewable energy</a></li><li><a href="https://newafricanmagazine.com/24863/">COVID-19 casts a long shadow for the malaria fight in Africa</a></li><li><a href="https://newafricanmagazine.com/24821/">Fact or fiction: How one’s perspective of data influences decision making</a></li><li><a href="https://newafricanmagazine.com/24738/">AU, Africa CDC adoption of digital technology set to save lives, revive economies</a></li><li><a href="https://newafricanmagazine.com/24466/">Why is most of Africa not on UK Covid exempt list?</a></li></ul></li><li> <a href="https://newafricanmagazine.com/category/regions/">Regions</a><ul class="sub-menu"><li><a href="https://newafricanmagazine.com/category/regions/diaspora/">Diaspora</a></li><li><a href="https://newafricanmagazine.com/category/regions/north-africa/">North Africa</a></li><li><a href="https://newafricanmagazine.com/category/regions/east/">East Africa</a></li><li><a href="https://newafricanmagazine.com/category/regions/west/">West Africa</a></li><li><a href="https://newafricanmagazine.com/category/regions/south/">South Africa</a></li><li><a href="https://newafricanmagazine.com/category/regions/continental/">Continental</a></li><li><a href="https://newafricanmagazine.com/category/regions/central-africa-regions/">Central Africa</a></li></ul></li><li style=" color: black; height: 61px; text-align: center; font-weight: bold;"> <a style="margin-top:0; margin-bottom:0; padding-top:0; padding-bottom:0" href="http://100.newafricanmagazine.com" target="_blank"> <img style="max-height:61px" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2020/01/Screen-Shot-2020-01-08-at-18.32.54.png" /> </a></li><li class="hide-for-small"> <a id="large-search-toggle" href="#" data-toggle="searchform"><span class="icon-alone" data-icon=""></span><span class="screen-reader-text">Search</span></a></li></ul></nav><nav id="menu-region-container" class="menu static"><ul id="menu-region" class="cf"><li><a href="https://newafricanmagazine.com/north-africa/">North Africa</a></li><li><a href="https://newafricanmagazine.com/east-africa/">East Africa</a></li><li><a href="https://newafricanmagazine.com/south-africa/">South Africa</a></li><li><a href="https://newafricanmagazine.com/west-africa/">West Africa</a></li><li><a href="https://newafricanmagazine.com/central-africa/">Central Africa</a></li></ul></nav></div><!-- /.container --></div><!-- /.bg-1 --><div class="menu-secondary-wrapper js-menu-build"><div class="container" style="height:50px"> <!-- Secondary Navigation --><nav id="menu-secondary-container" class="menu static"><ul id="menu-secondary" class="cf" style="margin-left:50px"><li class="hide-for-medium"><a id="cat-toggle" href="#">Articles by category</a></li><li class="hide-for-medium"><a id="region-toggle" href="#">Articles by region</a></li><li><a href="https://newafricanmagazine.com/advertisers/">Advertisers</a></li><li> <!-- <a class="hide-for-small" href=" /magazine/">Magazine</a> --> <a class="hide-for-small" href="https://shop.exacteditions.com/new-african">Magazine</a><ul id="magazine-dropdown" class="sub-menu cf"><li class="latest-cover"> <!--<a href="" > --> <a href="https://shop.exacteditions.com/new-african" title="June/July 2021" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621.png" class="attachment-small-img size-small-img wp-post-image" alt="" loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621.png 595w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621-294x378.png 294w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621-389x500.png 389w" sizes="(max-width: 595px) 100vw, 595px" /> </a></li><li class="hide-for-medium"><a href="https://newafricanmagazine.com/magazine/">Latest issue</a></li><li class="hide-for-medium"><a href="https://newafricanmagazine.com/subscribe/">Subscribe</a></li><li class="hide-for-medium"><a href="https://newafricanmagazine.com/back-catalogue/">Back catalogue</a></li><li><h4>In this month's issue</h4><ul><li><a href="https://newafricanmagazine.com/26089/" title="Mozambique: A nation in crisis" >Mozambique: A nation in crisis</a></li><li><a href="https://newafricanmagazine.com/26133/" title="Ethiopia&#8217;s elections paper over the cracks in democracy" >Ethiopia&#8217;s elections paper over the cracks in democracy</a></li><li><a href="https://newafricanmagazine.com/26086/" title="What lies behind Mozambique&#8217;s deadly insurgency?" >What lies behind Mozambique&#8217;s deadly insurgency?</a></li><li><a href="https://newafricanmagazine.com/26105/" title="Africa is finally &#8216;in the house&#8217;" >Africa is finally &#8216;in the house&#8217;</a></li><li><a href="https://newafricanmagazine.com/26059/" title="Three good reads for the African summer" >Three good reads for the African summer</a></li></ul></li>ßß</ul></li><li><a href="https://newafricanmagazine.com/category/press/">Press</a></li><li><a style="color: white; background-color: #eb2a2f; padding: 2px; padding-left: 4px; margin-top: 9px; padding-right: 4px" href="https://newafricanmagazine.com/subscribe/">subscribe</a></li></ul></nav><ul class="connect list-icons"><li> <a href="http://newafricansmagazine.com/feed/" title="Follow New African Magazine's RSS Feed"> <span class="icon-alone" data-icon=""></span><span class="screen-reader-text">RSS Feed</span> </a></li><li> <a target="_blank" href="https://www.facebook.com/pages/New-African-Magazine/47673379503" title="Visit New African Magazine's Facebook Page"> <span class="icon-alone" data-icon=""></span><span class="screen-reader-text">Facebook</span> </a></li><li> <a target="_blank" href="https://twitter.com/NewAfricanMag" title="Visit New African Magazine's Twitter Page"> <span class="icon-alone" data-icon=""></span><span class="screen-reader-text">Twitter</span> </a></li><li> <a target="_blank" href="http://www.linkedin.com/company/ic-publications/" title="Visit IC Publication's LinkedIn Page"> <span class="icon-alone" data-icon=""></span><span class="screen-reader-text">Linked In</span> </a></li><li> <a target="_blank" href="https://www.youtube.com/user/ICEventsLondon" title="Visit IC Publication's LinkedIn Page"> <span class="icon-alone" data-icon=""></span><span class="screen-reader-text">Youtube</span> </a></li> <!--<li> <a href="https://plus.google.com/113447197259885274922" title="Visit IC Publication's Google Plus Page"> <span class="icon-alone" data-icon=""></span><span class="screen-reader-text">Google Plus</span> </a></li> --><li> <a href="https://magazinedelafrique.com/"> <img src="/wordpress/wp-content/uploads/2015/04/french-flag.png" style="width: 19px;"></a></li></ul></div><!-- /.container --></div><!-- /.bg-1 --><div class="large-container"><div id"cba"> <!-- /21698612599/NAM_Leaderboard_1 --><div id='div-gpt-ad-1596644744252-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596644744252-0'); }); </script></div></div><aside class="ad-unit leaderboard" style="margin-bottom: 33px; float: left; margin-top: 33px; display: inline;"><div class="banner-ad pos-1 first"><!-- /21698612599/TABM_LDBRD_2 --><div id='div-gpt-ad-1595847537189-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595847537189-0'); }); </script></div></div> <span class="signpost">Advertisement</span></aside><h2 id="site-logo" style="display:none"> <a href="https://newafricanmagazine.com" title="Return to New African Magazine's homepage"> <img src="https://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/abm-logo.png" title="New African Magazine" alt="Mozambique: A nation in crisis" itemprop="image"> </a></h2><div id="cbs"><div class="g g-1"><div class="g-dyn a-3 c-1"><a href="https://newafricanmagazine.com/category/voices-of-african-women/"><img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2020/12/999999999.20201219123618992.999999999.20201219123618992hlnTN.gif"></a></div></div></div></div><!-- /.container --></header><div class="share-utils" data-parent><div class="container"> <a href="#" class="close" data-icon="&#xe612;"><span class="screen-reader-text">Close</span></a><h5 class="hide-for-small">Mozambique: A nation in crisis</h5><ul class="share-options"><li><span class="btn popup st_facebook_custom fb" data-icon="&#xe611;"><span class="share-text">Facebook</span></span></li><li><span class="btn popup st_twitter_custom twit" data-icon="&#xe602;"><span class="share-text">Twitter</span></span></li><li><span class="btn popup st_sharethis_custom share" data-icon="&#xe604;"><span class="share-text">Share</span></span></li><li><a href="#article-rating" class="scroll btn rate" data-icon="&#xe618;"><span class="share-text">Rate</span></a></li><li><a href="#disqus_thread" class="scroll btn comment" data-icon="&#xe61d;"><span class="share-text">Comment</span></a></li></ul></div></div><div class="container"><section id="content" class="l-8-1"><article class="single-article "><header class="article-header"><h2 class="category-title "> <a href="https://newafricanmagazine.com/category/latest-and-current-affairs/"> Current Affairs </a></h2><h1 class="page-title title">Mozambique: A nation in crisis</h1><div class="share-buttons"> <!-- Email 
 <a href="mailto:?Subject=Mozambique: A nation in crisis - Check%20out%20this%20article%20on%20New%20African%20Magazine&amp;Body=Visit%20the%20following%20link:%20https://newafricanmagazine.com/26089/"> <img src="https://simplesharebuttons.com/images/somacro/email.png" alt="Email" /> </a> --> <!-- Twitter --> <a href="https://twitter.com/share?url=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" target="_blank"> <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" /> </a> <!-- Facebook --> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" target="_blank"> <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" /> </a> <!-- LinkedIn --> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" target="_blank"> <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" /> </a></div><ul class="article-meta l-small-module cf"><li><a class="scroll" href="#article-author">Neil Ford</a></li><li><time datetime="2021-06-01T06:00:57+00:00">01/06/2021</time></li><li><a class="scroll" href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="26089 https://newafricanmagazine.com/?p=26089">no comments</span></a></li></ul> <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg" media="(min-width:800px)"><source srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg" media="(min-width:500px)"><source srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg" media="(min-width:320px)"><img class="responsive-img" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_1N97W6-1-scaled.jpeg" alt="" title="NIGER-FRANCE-DIPLOMACY"><!--[if IE 9]></video><![endif]--></picture></header><div class="single-article-content cf"><p>Mozambique is entering a crucial period in its history. Although its LNG projects could add $100bn to the economy over 25 years, the industry itself is under threat from the very people its revenues could benefit. <strong>Neil Ford </strong>examines the disturbing situation in an effort to find a basis for solutions. </p><p>Mozambique is entering a crucial period in its history. The insurgency in Cabo Delgado seems to be intensifying, with reports of young men sailing to the province from elsewhere in the world to join the militant group Ahlus Sunnah wal Jammah (ASWJ), which is also gaining regional members.</p><p>Among their other targets are the huge LNG resources under construction. At the same time, the country’s role in heroin transit is growing in the face of its limited ability to tackle the trade, and perhaps also some official collusion.</p><p>The common thread running through all this is the weak economy and poor prospects for the country’s youth. Ironically, although the government estimates that LNG projects could add $100bn to the economy over 25 years, the industry itself is under threat from the very people its revenues could benefit.</p><h2>Overview: A nation in deep crisis</h2><p class="p1"><span class="s2">Overall, it is difficult to escape the feeling that Mozambique would benefit from a more competitive political arena. Ruling parties often stay in power for decades after independence or civil wars but the country needs an injection of new opposition ideas to provide Frelimo with real competition.</span></p><p class="p3"><span class="s2">Traditionally one of the world’s poorest countries, a violent and constraining Portuguese colonial period was followed by bloody independence and civil wars, leaving Mozambique underdeveloped and divided. </span></p><p class="p3"><span class="s2">However, generally stable if unspectacular governance and the prospect of rapidly growing coal and liquefied natural gas (LNG) industries offered the prospect of improved living standards. Yet diverse but linked problems now threaten to undermine the expected period of growth before it even begins.</span></p><p class="p3"><span class="s2">The Cabo Delgado insurgency emerged, seemingly out of nowhere, in 2017. It gained international attention because of the brutality involved, with dozens of people beheaded in single attacks. </span></p><p class="p3"><span class="s2">At least 2,780 people have been killed to date, while many more have fled their homes, and overall, 670,000 were internally displaced across Cabo Delgado, Niassa and Nampula provinces at the end of 2020. </span></p><p class="p3"><span class="s2">The Armed Conflict Location and Event Data Project recorded 570 violent incidents last year, the highest number on record. Islamic State is certainly keen to claim credit for the attacks but there is some debate over the level of its involvement.</span></p><p class="p3"><span class="s2">We discuss the details and causes of the insurgency in the accompanying article <a href="https://newafricanmagazine.com/26086/">What lies behind Mozambique&#8217;s deadly insurgency?</a> but it is also worth pointing out that both the level of underdevelopment and the insurgency themselves are also the result of weak national cohesion.</span></p><p class="p3"><span class="s2"><a href="https://african.business/2020/11/energy-resources/mozambique-looks-to-road-project-to-boost-growth/">Transport links</a> between the more developed far south and the rest of the country are very limited, with existing transport routes running east-west, reinforcing the pre-colonial pattern that was entrenched under Portuguese rule. </span></p><p class="p3"><span class="s2">Too little effort has been put into correcting this since the civil war ended in 1992. Plans for a north-south railway and also a better north-south highway have been drawn up but not yet implemented. The railway seems unlikely to proceed for a long time to come, as recent rail projects have all either focused on promoting trade with neighbouring states or supporting the coal industry.</span></p><p class="p3"><span class="s2">As always, underdevelopment and poor economic prospects seem to have created fertile ground for the insurgents to grow, while the contrast between local poverty and plans for two of the biggest new LNG projects anywhere in the world have exacerbated tensions. There is certainly a clear connection between the attacks and LNG development. </span></p><p class="p3"><span class="s2">LNG contractors working on the project have been targeted since <a href="https://newafricanmagazine.com/26086/">Ahlus Sunnah wal Jamaah</a> (ASWJ) first emerged, while insurgents were even reported to have overrun Mozambican army positions near Afungi in Cabo Delgado province, although the army said that the LNG plant there was safe. Total, which is leading one of the two land-based LNG consortia whose operations are based at Afungi, has announced that it is suspending work on its project over security concerns. The LNG ventures represent by far the biggest investments ever made in Mozambique, so any threat to them is of huge importance to economic development.</span></p><p class="p3"><span class="s2">Yields on Mozambican debt have risen as a result of the recent attacks and Total’s decision, while economic forecasts have been reduced. Credit ratings agency S&amp;P now forecasts that GDP will increase by 2.5% this year, after a 1.25% contraction in 2020. This means that growth is currently failing to keep pace with population growth, although S&amp;P predicts average growth of 5.5% a year from 2022 onwards, which would put Mozambique back on track towards steady if unspectacular growth.</span></p><div id="attachment_26118" " class="wp-caption alignnone"><img aria-describedby="caption-attachment-26118" loading="lazy" class="wp-image-26118 size-medium" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_1454416931-504x378.jpg" alt="" width="504" height="378" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_1454416931-504x378.jpg 504w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_1454416931-667x500.jpg 667w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_1454416931-768x576.jpg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_1454416931.jpg 1000w" sizes="(max-width: 504px) 100vw, 504px" /><p id="caption-attachment-26118" class="wp-caption-text"><em>An aerial view of Maputo, capital of Mozambique.</em></p></div><h3 class="p5"><span class="s2">Crime and scandal</span></h3><p class="p2"><span class="s2">At the same time, Mozambique has developed a role in heroin smuggling (see below) because of its open sea access to Pakistan, through which much of the world’s heroin is transported on its way from Afghanistan to Europe. It also has a long, poorly guarded coastline and a border with South Africa, from where heroin is moved on to Europe. </span></p><p class="p3"><span class="s2">Yet above all else, it is Mozambique’s lack of resources to counter the problem that has seen it caught up in the trade. There have been some reports along the lines that narcotics fund Islamist insurgents in Mozambique but this statement may be untrue on two counts. Firstly, it appears that heroin smuggling routes are diverted away from areas that the ASWJ controls; and secondly, there is some debate over whether the insurgents should be described as Islamists. We analyse the trade on page 19. </span></p><p class="p3"><span class="s2">There have been increasing reports of state corruption over the past few years. One of the most <a href="https://african.business/2019/02/economy/mozambique-tuna-bond-scandal-and-lessons-for-africa-in-the-fight-against-corruption/">high-profile cases</a> concerned financial transactions between 2013 and 2016, when three state-owned companies secured $2.05bn in secret loans to finance the purchase of tuna fishing boats, a radar surveillance network and patrol boats in deals that were massively overvalued. </span></p><p class="p3"><span class="s2">Government officials appeared to block investigations into the case, while Maputo later defaulted on repaying the loans. Deals were subsequently struck with creditors, who will receive payment out of LNG revenue, but the government’s financial credibility has been badly shaken.</span></p><h3 class="p5"><span class="s2">The economy</span></h3><p class="p2"><span class="s2">The discovery of vast reserves of natural gas in the Rovuma Basin in the far north of Mozambique has the potential to revolutionise the national economy, yet the overwhelming scale of the LNG projects in relation to the size of the national economy can also have a negative effect. The creation of such a valuable industry in what is still a very underdeveloped economy brings its own risks, in the form of what is often known as the ‘resource curse’. </span></p><p class="p3"><span class="s2">Huge revenues from a single source can make governments over-reliant on the commodity in question, distracting them from wider, more distributed economic growth that creates more employment and links with local businesses and the wider economy. </span></p><p class="p3"><span class="s2">It also tends to lead to dependency that makes states vulnerable to fluctuating commodity prices. In addition, over-reliance on a single commodity all too often creates opportunities for corruption. As in Nigeria, a culture can grow up that sees tapping oil and gas wealth as the only source of prosperity. </span></p><p class="p3"><span class="s2">Climate change poses yet another problem. Global warming is widely expected to result in more frequent extreme weather events in Mozambique, as warmer water in the south-western Indian Ocean increases the frequency and intensity of cyclones. </span></p><p class="p3"><span class="s2">The agriculture sector and rural areas in particular have been badly affected by the succession of cyclones that have hit the area in recent years. <a href="https://newafricanmagazine.com/18795/">Cyclones Idai and Kenneth</a> devastated much of central Mozambique in 2019, killing more than 1,000 people and destroying crops and infrastructure over a wide area. </span></p><p class="p3"><span class="s2">Close to 100,000 people are still waiting to be resettled now. Most recently, in January, Cyclone Eloise saw 18,000 Mozambicans internally displaced, with 142,000 hectares of crops flooded and schools and medical centres damaged. </span></p><p class="p3"><span class="s2">The government secured a $118m interest-free loan from the IMF to help rebuild after the 2019 cyclones, plus another $309m emergency assistance loan. Public debt has been rising steadily over the past decade, partly because of loans taken out in secret by companies linked to the state, so sovereign debt now stands at about 110% of GDP. </span></p><p class="p3"><span class="s2">The Covid-19 crisis and associated economic recession has only sped up the pace of the economic deterioration.</span></p><h2>Mozambique as a transit route for drug smuggling</h2><div id="attachment_26119" " class="wp-caption alignnone"><img aria-describedby="caption-attachment-26119" loading="lazy" class="wp-image-26119 size-medium" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_422628364-567x378.jpg" alt="" width="567" height="378" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_422628364-567x378.jpg 567w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_422628364-750x500.jpg 750w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_422628364-768x512.jpg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_422628364-1536x1024.jpg 1536w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_422628364-2048x1366.jpg 2048w" sizes="(max-width: 567px) 100vw, 567px" /><p id="caption-attachment-26119" class="wp-caption-text"><em>Heroin is transported across the Indian Ocean from Pakistan to Mozambique, which is an easy entry point for South Africa.</em></p></div><p class="p2"><span class="s2">Mozambique’s role in global heroin flows is often overlooked but the country has been a hub for heroin distribution on its way from Afghanistan to Europe for a quarter of a century. </span></p><p class="p3"><span class="s2">Indeed, its role appears to be getting bigger because of greater Kenyan and Tanzanian success in cracking down on the trade. The motorised dhows that transport it across the Indian Ocean are therefore looking to Mozambique’s long poorly monitored coastline as the ideal area to land their contraband. </span></p><p class="p3"><span class="s2">Heroin is transported across the mountains from Afghanistan to Pakistan, where it is loaded on to dhows to be transported to Mozambique, where it is taken across the border to South Africa for onward distribution to Europe. </span></p><p class="p3"><span class="s2">It appears that smaller value consignments of crystal meth and methamphetamine are transported along the same route, while cannabis and morphine have also been discovered. Most of the methamphetamine is likely to be consumed within South Africa itself, as local consumption is high. Finally, some heroin appears to enter the country hidden in containers carrying licit cargo and carried on container vessels. </span></p><p class="p3"><span class="s2">Some sources suggest that port employees have been instructed not to use the scanners that have been bought by container terminals in recent years on particular containers. The dhow deliveries can be huge, often of about a ton, so the consignment has to be broken up somewhere within Mozambique for onward distribution. </span></p><p class="p3"><span class="s2">It would probably be too risky to take such a huge volume across the border into South Africa for it to be divided up there. Estimates vary but it is generally reckoned that 10-40 tonnes a year could pass through Mozambique, giving it a huge role in the global narcotics business.</span></p><p class="p3"><span class="s2">Joseph Hanlon, a prominent writer and commentator on Mozambique, believes that heroin vies with coal as Mozambique’s biggest export, with the trade valued at $600-800m a year.</span></p><p class="p3"><span class="s2">Hanlon estimates that about $100m is spent within the country in the form of bribes to officials, although he says that the trade has become decentralised through the use of encrypted mobile phone apps, such as WhatsApp, which allow couriers and fishing boat owners to operate freelance for different smugglers. This makes it more difficult for the authorities to intercept them.</span></p><h3 class="p4"><span class="s2">Tackling the trade</span></h3><p class="p2">However, Mozambique’s role as an entry point to South Africa provides two opportunities to tackle the trade: at the coast as it enters Mozambique; and also along <span class="s2">the Mozambique-South African border, although it is difficult to prevent all movement across it, including in the low Lebombo hills that separate the two countries. </span></p><p class="p3"><span class="s2">Nevertheless, seizures have been made on the main road between Nampula and South Africa and other deliveries have been intercepted. For instance, a motorised dhow carrying heroin was apprehended in the Arabian Sea by a British warship, HMS Montrose, in March, while Mozambican police found 365kg of heroin and methamphetamine in a truck on a beach.</span></p><p class="p3"><span class="s2">The furthest south a seizure has been made to date was at Quelimane, where 440kg of heroin, 180kg of </span>cannabis and 5.5kg of morphine was discovered in a police raid in March.</p><p class="p3">There have also been a smaller number of seizures of heroin on the coast of South Africa’s KwaZulu-Natal province, apparently having been moved by sea from Mozambique rather than directly from Pakistan.</p><p class="p3">For instance, in September, South African police discovered 342kg of heroin hidden in a secret compartment in a truck in Richards Bay. They were presumably operating on a tip-off, as it was difficult for them to break into the compartment, even with the necessary tools.</p><p class="p3">The obvious point at which to detect consignments is along the coast, but heroin is usually transferred from the dhows to Mozambican fishing boats about 40km offshore, to be taken to coastal drop zones.</p><p class="p3">The willingness of fishermen to participate may be assisted by anger at the role of both licit and illicit giant foreign fishing ships operating in Mozambican waters.</p><p class="p3">Overall, the country’s very long land and sea borders would make it difficult to police heroin smuggling even with a better funded police force, coastguard and navy, but greater resources would certainly make a difference.</p><h3 class="p4"><span class="s2">Link with the insurgents?</span></h3><p class="p2"><span class="s2">Some sources have suggested that the heroin trade is connected to ASWJ in Cabo Delgado province and the US government certainly links the illicit trade to terrorism in Mozambique. </span></p><p class="p3"><span class="s2">However, Alastair Nelson, senior analyst at the Global Initiative Network, told the Organised Crime and Corruption Reporting Project that the insurgents were probably not involved in the drugs trade. “In reality after a recent field trip it’s safe to say that they have not gotten involved in any of these criminal economies and we found no evidence that they are involved in the drugs economy, nor rubies, nor timber,” he said.</span></p><p class="p3"><span class="s2">Indeed, it appears that the insurgency has seen the drug routes bypass Cabo Delgado to avoid the chaos and switch instead to Nampula and Zambezia provinces. </span></p><p class="p3"><span class="s2">However, the Africa Organised Crime Index reports that significant criminal activity takes place in areas where the insurgents are based, so there could be some links between them and the criminal gangs, even if just in the form of bribes. </span></p><p class="p3"><span class="s2">Even if the business is not directly controlled by militants in Cabo Delgado, both the militants and drug smugglers are exploiting the same unstable, loosely regulated environment. </span></p><p class="p3"><span class="s2">Both the drugs trade and the insurgency could be tackled by a larger presence offshore on the part of the Mozambican navy or its allies. The militants use speedboats and have sunk a Mozambican patrol boat, so a far bigger offshore security presence could also be needed to deter attacks on offshore gas industry installations, as has happened offshore the coast of Nigeria.</span></p><h3 class="p4"><span class="s2">Wider problems</span></h3><p class="p2"><span class="s2">Mozambique is ranked 14th in the Africa Organised Crime Index, so while it is not among the worst countries in Africa, the situation is serious. </span></p><p class="p3"><span class="s2">There are particular problems with heroin, ivory, rhino horn and illegal fishing and logging. There is also an uncertain level of ruby smuggling, as about 80% of the global ruby supply comes from Mozambique. Consignments of illegally felled timber have been detected at the nation’s ports, almost all of it bound for China. </span></p><p class="p3"><span class="s2">All illegal trades have some impact on wider society but the Index rates heroin, ivory and rhino horn flows as the most serious. It reported: “Mozambique’s criminal networks, state-embedded actors and foreign actors all record high scores. Their involvement in all sectors of Mozambique’s illicit economy is viewed as widespread and growing.”</span></p><p class="p3"><span class="s2">At the same time, Mozambique’s ability to deal with such problems is poor, partly because of the involvement of state officials but also because of limited financial, technical and human resources. </span></p><p class="p3"><span class="s2">There have been few prosecutions at any level and there have been reports that officials of the ruling party, Frelimo, were previously heavily involved, but that their role is becoming more limited as networks are decentralised. </span></p><p class="p3"><span class="s2">The Index suggests that at least four foreign organised crime groups are active in the country but that most day-to-day operations are run by Mozambicans. “These Mozambican ‘oligarchs’ appear to control wealthy organised criminal networks that have secured political protection and operate in parallel to the state with relative impunity,” it reports.</span></p><h2>The economy: Coal and gas potential under threat</h2><div id="attachment_26096" " class="wp-caption alignnone"><img aria-describedby="caption-attachment-26096" loading="lazy" class="wp-image-26096 size-medium" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/EPTG9W-566x378.jpg" alt="" width="566" height="378" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/EPTG9W-566x378.jpg 566w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/EPTG9W-749x500.jpg 749w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/EPTG9W-768x513.jpg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/EPTG9W-1536x1025.jpg 1536w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/EPTG9W-2048x1367.jpg 2048w" sizes="(max-width: 566px) 100vw, 566px" /><p id="caption-attachment-26096" class="wp-caption-text"><em>The open-cast Chirodzi coal mine in Moatize, Tete province, run by Jindal. The mine produces coking coal, which is transported by rail to the port of Beira for export.</em></p></div><p class="p2"><span class="s2">Mozambique had lacked the raw material exports of other Southern African countries but coal and liquefied natural gas (LNG) both have the potential to generate much-needed revenue. </span></p><p class="p3"><span class="s2">The revenue from both sectors could finance wider economic diversification but both are currently at risk. At present, the country’s main exports are aluminium, coal, electricity exports to the rest of Southern Africa, timber and agricultural products, such as sugar and cashew nuts, but a lack of infrastructure and trade with the rest of the region continue to hamper wider economic growth.</span></p><p class="p3"><span class="s2">The presence of huge reserves of coal in Tete province in the far northwest had long been recognised but the lack of transport infrastructure needed to move the coal to foreign markets had deterred development. However, new railways have been built or rehabilitated between Tete and the Indian Ocean ports of Beira and Nacala, as international mining companies have poured billions of dollars into rail, port and mine projects in an effort to finally exploit the country’s vast coal resources. </span></p><p class="p3"><span class="s2">Yet nature, international markets and environmental concerns have not been kind to Mozambique’s coal. The increasing incidence of extreme weather events resulted in massive damage to the railways from flooding, halting deliveries while repairs were carried out. </span></p><p class="p3"><span class="s2">At the same time, international coal prices have been weaker than anticipated and reserves smaller than expected, prompting some investors, including Rio Tinto, to pull out of the country. </span></p><p class="p3"><span class="s2">Finally, global concern over the coal industry’s contribution to global warming has held back consumption and dissuaded financial institutions from backing coal projects.</span></p><p class="p3"><span class="s2">While other companies had sold their assets in the coal sector, Brazil’s Vale had continued investing. However, its partner Mitsui has now pulled out and Vale has decided to halt all thermal coal mining as it seeks to reduce its contribution to global carbon emissions. </span></p><p class="p3"><span class="s2">It is now looking for a buyer for its coking coal operations in the country, so Mozambique’s long-awaited coal boom may never materialise and a planned rail and port project at Macuse seems unlikely to proceed.</span></p><p class="p3"><span class="s2">However, a distinction should be drawn between the two main types of coal. Thermal coal is used for power generation and its consumption is avoidable because there are plenty of other power production technologies, including increasingly cheap solar and wind power. </span></p><p class="p3"><span class="s2">Coking coal, on the other hand, is used in steel production and there is currently no other alternative, so its use is less controversial, although other options with lower emissions are expected to become viable towards the end of this decade. </span></p><p class="p3"><span class="s2">Continued mining of Mozambique’s coking coal is therefore likely to be easier to justify and finance. While it has shut down Moatize’s thermal coal production, Vale has set production targets on the project at an annualised rate of 15m tonnes/year of coking coal for this year and 18m tonnes/year for 2022. It remains to be seen if Moatize’s thermal coal will ever now be significantly mined.</span></p><p class="p3"><span class="s2">On a more positive note, as far as the coal industry is concerned, demand for Southern African coal is increasing in China as the recent diplomatic spat between Beijing and Canberra has seen demand for Australian coal in China virtually collapse. </span></p><p class="p3"><span class="s2">In addition, Indian mining firms Jindal and ICVL are still active in the country and could be interested in taking over the Vale mine in Moatize, which is the biggest operating mine in the country.</span></p><h3 class="p4"><span class="s2">The promise of LNG</span></h3><div id="attachment_26103" " class="wp-caption alignnone"><img aria-describedby="caption-attachment-26103" loading="lazy" class="wp-image-26103 size-medium" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/Rovuma-Basin-567x378.jpeg" alt="" width="567" height="378" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/Rovuma-Basin-567x378.jpeg 567w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/Rovuma-Basin-750x500.jpeg 750w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/Rovuma-Basin-768x512.jpeg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/Rovuma-Basin-1536x1023.jpeg 1536w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/Rovuma-Basin.jpeg 1600w" sizes="(max-width: 567px) 100vw, 567px" /><p id="caption-attachment-26103" class="wp-caption-text"><em>A rig off the shore of Mozambique. The government expects to earn about $100bn over 25 years from the three LNG projects.</em></p></div><p class="p2"><span class="s2">The environmental debate over the use of another energy commodity, liquefied natural gas (LNG), is more nuanced. LNG yields about half of the emissions of coal per unit of energy produced but a lot more than solar, wind, geothermal or any other form of renewable energy. </span></p><p class="p3"><span class="s2">Given international pledges to cut emissions by 80%, it is difficult to justify its use but if LNG is burned instead of coal, then some argue that it can play an important role as a bridging fuel between oil and coal, and renewables. </span></p><p class="p3"><span class="s2">The local market for gas in Mozambique is limited, so the most obvious method of monetising the reserves is through LNG production. This involves cooling the gas to about -160<sup>o</sup>C to reduce its volume to 1/600th of its original size. This allows it to be loaded on to tankers for distribution around the world. </span></p><p class="p3"><span class="s2">Three LNG projects are underway or planned: two onshore at a common site at Afungi in Cabo Delgado and a third, much smaller project, which is being developed offshore as a floating LNG (FLNG) project. </span></p><p class="p3"><span class="s2">The FLNG Coral Sul scheme is being developed by Italian firm Eni, with a production capacity of 3.4m tonnes/year at a cost of $10bn. Eni holds a 50% stake in the venture, with the remaining equity owned by China National Petroleum Company (CNPC) (20%) and Mozambique’s own state-owned Empresa Nacional de Hidrocarbonetos (ENH), Kogas and Galp Energia (10%) each. A big advantage of floating projects is that they are generally protected from any onshore conflict. The Coral Sul FLNG vessel is now due to be moved into place in December, several months ahead of schedule, with first production now due next year, making it the first of the three ventures to come on stream. The vessel is being built by a South Korean shipyard.</span></p><p class="p3"><span class="s2">The other two projects are both being developed onshore: Mozambique LNG, which is being developed by a consortium led by Total, and Rovuma LNG, where Eni and ExxonMobil are taking the lead. </span></p><p class="p3"><span class="s2">Both projects will dwarf the country’s biggest private sector project to date, the Mozal aluminium smelter, which opened in 1998. The government of Mozambique opted for the sensible approach of asking the two consortia to develop their projects on a common site, allowing some infrastructure to be shared, meaning that only one set of environmental assessments and permits had to be pursued. </span></p><p class="p3"><span class="s2">Gas for both is being piped onshore from gas fields in the Rovuma Basin.</span></p><p class="p3"><span class="s2">Mozambique LNG aims to build two LNG trains – as production lines are known in the industry – each with a production capacity of 6.44m tonnes/year, using gas from the Atum and Golfinho fields, with total project costs put at $25bn. </span></p><p class="p3"><span class="s2">However, Total and its partners ONGC Videsh, ENH, Bharat PetroResources, PTT Exploration &amp; Production of Thailand and Oil India have suspended work on the project.</span></p><p class="p3"><span class="s2">The ExxonMobil-led consortium has not yet taken the final investment decision on its Rovuma project. The decision has been delayed by the Covid-19 pandemic but it remains to be seen whether the investors need a big improvement in the security situation before committing themselves. </span></p><p class="p3"><span class="s2">At the very least, it can be expected that the LNG sector will require government forces to secure the Afungi site, Palma and the immediate vicinity. Rovuma LNG would have two trains, each with 7.6m tonnes/year production capacity, which would make them the biggest LNG trains in the world outside Qatar. South Africa’s Standard Bank calculates total project costs at $30bn.</span></p><p class="p3"><span class="s2">The government expects to earn about $100bn over 25 years from the three LNG projects, while further trains would generate even more income. </span></p><p class="p3"><span class="s2">Before the most recent attacks, analysts had suggested that the number of trains could be doubled within the next decade. An average of $4bn a year would have a big impact on annual GDP, which currently stands at just $15bn, while double the number of trains could help lift the country out of the ranks of the world’s 10 poorest </span>countries. The government estimates that the three projects will generate 70,000 formal jobs over 20 years from 2022.</p></div><!-- /.single-article-content --><footer class="article-footer"><div id="article-rating" class="article-rate cf"><div class="article-like"><p class="star-container"><a href="#" data-post_id="26089"> <span  title="I rate this article"class="like"></span> </a><span class="count"></span></p><p class="rate-prompt">Rate this article</p></div></div> <!-- Tags --><ul class="cf article-tags l-small-module"><li><a href="https://newafricanmagazine.com/tag/cyclone-idai/" rel="tag">Cyclone Idai</a></li><li><a href="https://newafricanmagazine.com/tag/june-july-2021/" rel="tag">June/July 2021</a></li><li><a href="https://newafricanmagazine.com/tag/mining/" rel="tag">Mining</a></li><li><a href="https://newafricanmagazine.com/tag/mozambique/" rel="tag">Mozambique</a></li><li><a href="https://newafricanmagazine.com/tag/neil-ford/" rel="tag">Neil Ford</a></li><li><a href="https://newafricanmagazine.com/tag/security/" rel="tag">Security</a></li><li><a href="https://newafricanmagazine.com/tag/terrorism/" rel="tag">Terrorism</a></li></ul> <!-- /.Tags --><div class="share-buttons secondone"><h4> Share this article</h4> <!-- Email 
 <a href="mailto:?Subject=Mozambique: A nation in crisis - Check%20out%20this%20article%20on%20New%20African%20Magazine&amp;Body=Visit%20the%20following%20link:%20https://newafricanmagazine.com/26089/"> <img src="https://simplesharebuttons.com/images/somacro/email.png" alt="Email" /> </a> --> <!-- Twitter --> <a href="https://twitter.com/intent/tweet?text=Mozambique: A nation in crisis&url=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" target="_blank"> <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" /> </a> <!-- Facebook --> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" target="_blank"> <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" /> </a> <!-- LinkedIn --> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewafricanmagazine.com%2F26089%2F" target="_blank"> <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" /> </a></div><div id="article-author" class="author-bio l-module"><div class="author-img"> <img src='https://secure.gravatar.com/avatar/db2b4a8de93f370fb3e9e0bc784b1d40?s=96&d=mm&r=g' class='avatar photo' alt='Author Thumbnail' /></div><div class="author-info"><h5 class="author-title">Written by Neil Ford</h5><p class="author-description"></p></div></div></footer></article><!-- /.single-article --><nav class="comments-links"> <a class="comment-link" href="https://newafricanmagazine.com/discussion-guidelines">Read our Discussion Policy</a></nav><div id="disqus_thread"></div><div class="after-content"><h4 class="section-heading">Related Posts</h4><ul class="related-articles list-articles cf l-module post-count-6"><li class="related-article"><article><figure class="article-image img-placeholder landscape"> <a href="https://newafricanmagazine.com/26133/" title="Ethiopia&#8217;s elections paper over the cracks in democracy" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PD.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PD.jpg 1024w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PD-568x378.jpg 568w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PD-751x500.jpg 751w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PD-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> </a></figure><h3 class="article-title"> <a href="https://newafricanmagazine.com/26133/">Ethiopia&#8217;s elections paper over the cracks in democracy</a></h3><div class="article-copy"><p><p>Ethiopia&#8217;s parliamentary elections are now scheduled for 21 June, but no matter who wins, fundamental issues that hold Ethiopia back will remain unresolved, writes James Jeffrey.</p></p></div></article></li><li class="related-article"><article><figure class="article-image img-placeholder landscape"> <a href="https://newafricanmagazine.com/26086/" title="What lies behind Mozambique&#8217;s deadly insurgency?" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-scaled.jpeg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-scaled.jpeg 2560w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-567x378.jpeg 567w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-750x500.jpeg 750w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-768x512.jpeg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-1536x1024.jpeg 1536w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_12V3KD-2048x1365.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </a></figure><h3 class="article-title"> <a href="https://newafricanmagazine.com/26086/">What lies behind Mozambique&#8217;s deadly insurgency?</a></h3><div class="article-copy"><p><p>The insurgency being waged by the Ahlus Sunnah wal Jamaah (ASWJ) movement in northern Mozambique is causing widespread death and destruction. Neil Ford investigates.</p></p></div></article></li><li class="related-article"><article><figure class="article-image img-placeholder landscape"> <a href="https://newafricanmagazine.com/26050/" title="Ethiopia’s Abiy must make peace at any cost" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PJ.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PJ.jpg 1024w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PJ-568x378.jpg 568w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PJ-751x500.jpg 751w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/000_99G7PJ-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> </a></figure><h3 class="article-title"> <a href="https://newafricanmagazine.com/26050/">Ethiopia’s Abiy must make peace at any cost</a></h3><div class="article-copy"><p><p>The situation in Ethiopia, with elections postponed again and a war waging in the Tigray region, is a tragedy not only for Ethiopia but all of Africa, says New African editor Anver Versi.</p></p></div></article></li><li class="related-article"><article><figure class="article-image img-placeholder landscape"> <a href="https://newafricanmagazine.com/26039/" title="Agri-insurance key to higher yields in Africa" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-scaled.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-scaled.jpg 2560w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-620x378.jpg 620w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-820x500.jpg 820w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-768x468.jpg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-1536x936.jpg 1536w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/shutterstock_177012653-1-2048x1249.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </a></figure><h3 class="article-title"> <a href="https://newafricanmagazine.com/26039/">Agri-insurance key to higher yields in Africa</a></h3><div class="article-copy"><p><p>Agri-insurance is key to a well-functioning agricultural sector. In Africa it remains underdeveloped, but as, Aamera Jiwaji reports, change is on the way.</p></p></div></article></li><li class="related-article"><article><figure class="article-image img-placeholder landscape"> <a href="https://newafricanmagazine.com/25959/" title="Food security in Africa: The menace of the &#8216;three Cs&#8217;" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/000_Par1900287-scaled-e1619610036179.jpeg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/000_Par1900287-scaled-e1619610036179.jpeg 2048w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/000_Par1900287-scaled-e1619610036179-545x378.jpeg 545w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/000_Par1900287-scaled-e1619610036179-721x500.jpeg 721w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/000_Par1900287-scaled-e1619610036179-768x533.jpeg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/000_Par1900287-scaled-e1619610036179-1536x1065.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /> </a></figure><h3 class="article-title"> <a href="https://newafricanmagazine.com/25959/">Food security in Africa: The menace of the &#8216;three Cs&#8217;</a></h3><div class="article-copy"><p><p>Covid, conflicts and climate change have caused a deterioration in food security over large parts of the continent in recent years. Neil Ford examines the solutions.</p></p></div></article></li><li class="related-article"><article><figure class="article-image img-placeholder landscape"> <a href="https://newafricanmagazine.com/25754/" title="Morocco&#8217;s Covid response &#8216;an example to emulate&#8217;" > <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-scaled.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="Women in face masks chat in the street in Casablanca." loading="lazy" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-scaled.jpg 2560w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-567x378.jpg 567w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-750x500.jpg 750w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-768x512.jpg 768w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-1536x1024.jpg 1536w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/04/shutterstock_1722812578-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </a></figure><h3 class="article-title"> <a href="https://newafricanmagazine.com/25754/">Morocco&#8217;s Covid response &#8216;an example to emulate&#8217;</a></h3><div class="article-copy"><p><p>Morocco’s response to the Covid-19 crisis has been exceptionally efficient. Omar Dahbi reports on the swift measures taken to prevent the spread of disease and protect livelihoods.</p></p></div></article></li></ul><h3 class="widget-title hide">Unmissable Past Stories</h3> <label class="screen-reader-text" for="archives-dropdown-3">Unmissable Past Stories</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Select Month</option><option value='https://newafricanmagazine.com/date/2021/06/'> June 2021</option><option value='https://newafricanmagazine.com/date/2021/05/'> May 2021</option><option value='https://newafricanmagazine.com/date/2021/04/'> April 2021</option><option value='https://newafricanmagazine.com/date/2021/03/'> March 2021</option><option value='https://newafricanmagazine.com/date/2021/02/'> February 2021</option><option value='https://newafricanmagazine.com/date/2021/01/'> January 2021</option><option value='https://newafricanmagazine.com/date/2020/12/'> December 2020</option><option value='https://newafricanmagazine.com/date/2020/11/'> November 2020</option><option value='https://newafricanmagazine.com/date/2020/10/'> October 2020</option><option value='https://newafricanmagazine.com/date/2020/09/'> September 2020</option><option value='https://newafricanmagazine.com/date/2020/08/'> August 2020</option><option value='https://newafricanmagazine.com/date/2020/07/'> July 2020</option><option value='https://newafricanmagazine.com/date/2020/06/'> June 2020</option><option value='https://newafricanmagazine.com/date/2020/05/'> May 2020</option><option value='https://newafricanmagazine.com/date/2020/04/'> April 2020</option><option value='https://newafricanmagazine.com/date/2020/03/'> March 2020</option><option value='https://newafricanmagazine.com/date/2020/02/'> February 2020</option><option value='https://newafricanmagazine.com/date/2019/12/'> December 2019</option><option value='https://newafricanmagazine.com/date/2019/11/'> November 2019</option><option value='https://newafricanmagazine.com/date/2019/10/'> October 2019</option><option value='https://newafricanmagazine.com/date/2019/09/'> September 2019</option><option value='https://newafricanmagazine.com/date/2019/08/'> August 2019</option><option value='https://newafricanmagazine.com/date/2019/07/'> July 2019</option><option value='https://newafricanmagazine.com/date/2019/06/'> June 2019</option><option value='https://newafricanmagazine.com/date/2019/05/'> May 2019</option><option value='https://newafricanmagazine.com/date/2019/04/'> April 2019</option><option value='https://newafricanmagazine.com/date/2019/03/'> March 2019</option><option value='https://newafricanmagazine.com/date/2019/02/'> February 2019</option><option value='https://newafricanmagazine.com/date/2019/01/'> January 2019</option><option value='https://newafricanmagazine.com/date/2018/12/'> December 2018</option><option value='https://newafricanmagazine.com/date/2018/11/'> November 2018</option><option value='https://newafricanmagazine.com/date/2018/10/'> October 2018</option><option value='https://newafricanmagazine.com/date/2018/09/'> September 2018</option><option value='https://newafricanmagazine.com/date/2018/08/'> August 2018</option><option value='https://newafricanmagazine.com/date/2018/07/'> July 2018</option><option value='https://newafricanmagazine.com/date/2018/06/'> June 2018</option><option value='https://newafricanmagazine.com/date/2018/05/'> May 2018</option><option value='https://newafricanmagazine.com/date/2018/04/'> April 2018</option><option value='https://newafricanmagazine.com/date/2018/03/'> March 2018</option><option value='https://newafricanmagazine.com/date/2018/02/'> February 2018</option><option value='https://newafricanmagazine.com/date/2018/01/'> January 2018</option><option value='https://newafricanmagazine.com/date/2017/12/'> December 2017</option><option value='https://newafricanmagazine.com/date/2017/11/'> November 2017</option><option value='https://newafricanmagazine.com/date/2017/10/'> October 2017</option><option value='https://newafricanmagazine.com/date/2017/09/'> September 2017</option><option value='https://newafricanmagazine.com/date/2017/08/'> August 2017</option><option value='https://newafricanmagazine.com/date/2017/07/'> July 2017</option><option value='https://newafricanmagazine.com/date/2017/06/'> June 2017</option><option value='https://newafricanmagazine.com/date/2017/05/'> May 2017</option><option value='https://newafricanmagazine.com/date/2017/04/'> April 2017</option><option value='https://newafricanmagazine.com/date/2017/03/'> March 2017</option><option value='https://newafricanmagazine.com/date/2017/02/'> February 2017</option><option value='https://newafricanmagazine.com/date/2017/01/'> January 2017</option><option value='https://newafricanmagazine.com/date/2016/12/'> December 2016</option><option value='https://newafricanmagazine.com/date/2016/11/'> November 2016</option><option value='https://newafricanmagazine.com/date/2016/10/'> October 2016</option><option value='https://newafricanmagazine.com/date/2016/09/'> September 2016</option><option value='https://newafricanmagazine.com/date/2016/08/'> August 2016</option><option value='https://newafricanmagazine.com/date/2016/07/'> July 2016</option><option value='https://newafricanmagazine.com/date/2016/06/'> June 2016</option><option value='https://newafricanmagazine.com/date/2016/05/'> May 2016</option><option value='https://newafricanmagazine.com/date/2016/04/'> April 2016</option><option value='https://newafricanmagazine.com/date/2016/03/'> March 2016</option><option value='https://newafricanmagazine.com/date/2016/02/'> February 2016</option><option value='https://newafricanmagazine.com/date/2016/01/'> January 2016</option><option value='https://newafricanmagazine.com/date/2015/11/'> November 2015</option><option value='https://newafricanmagazine.com/date/2015/10/'> October 2015</option><option value='https://newafricanmagazine.com/date/2015/09/'> September 2015</option><option value='https://newafricanmagazine.com/date/2015/08/'> August 2015</option><option value='https://newafricanmagazine.com/date/2015/07/'> July 2015</option><option value='https://newafricanmagazine.com/date/2015/06/'> June 2015</option><option value='https://newafricanmagazine.com/date/2015/05/'> May 2015</option><option value='https://newafricanmagazine.com/date/2015/04/'> April 2015</option><option value='https://newafricanmagazine.com/date/2015/03/'> March 2015</option><option value='https://newafricanmagazine.com/date/2015/02/'> February 2015</option><option value='https://newafricanmagazine.com/date/2015/01/'> January 2015</option><option value='https://newafricanmagazine.com/date/2014/12/'> December 2014</option><option value='https://newafricanmagazine.com/date/2014/11/'> November 2014</option><option value='https://newafricanmagazine.com/date/2014/10/'> October 2014</option><option value='https://newafricanmagazine.com/date/2014/09/'> September 2014</option><option value='https://newafricanmagazine.com/date/2014/08/'> August 2014</option><option value='https://newafricanmagazine.com/date/2014/07/'> July 2014</option><option value='https://newafricanmagazine.com/date/2014/06/'> June 2014</option><option value='https://newafricanmagazine.com/date/2014/05/'> May 2014</option><option value='https://newafricanmagazine.com/date/2014/04/'> April 2014</option><option value='https://newafricanmagazine.com/date/2014/03/'> March 2014</option><option value='https://newafricanmagazine.com/date/2014/02/'> February 2014</option><option value='https://newafricanmagazine.com/date/2014/01/'> January 2014</option><option value='https://newafricanmagazine.com/date/2013/12/'> December 2013</option><option value='https://newafricanmagazine.com/date/2013/11/'> November 2013</option><option value='https://newafricanmagazine.com/date/2013/10/'> October 2013</option><option value='https://newafricanmagazine.com/date/2013/09/'> September 2013</option><option value='https://newafricanmagazine.com/date/2013/08/'> August 2013</option><option value='https://newafricanmagazine.com/date/2013/07/'> July 2013</option><option value='https://newafricanmagazine.com/date/2013/06/'> June 2013</option><option value='https://newafricanmagazine.com/date/2013/05/'> May 2013</option><option value='https://newafricanmagazine.com/date/2013/04/'> April 2013</option><option value='https://newafricanmagazine.com/date/2013/03/'> March 2013</option><option value='https://newafricanmagazine.com/date/2013/02/'> February 2013</option><option value='https://newafricanmagazine.com/date/2013/01/'> January 2013</option><option value='https://newafricanmagazine.com/date/2012/12/'> December 2012</option><option value='https://newafricanmagazine.com/date/2012/11/'> November 2012</option><option value='https://newafricanmagazine.com/date/2012/10/'> October 2012</option><option value='https://newafricanmagazine.com/date/2012/09/'> September 2012</option><option value='https://newafricanmagazine.com/date/2012/08/'> August 2012</option><option value='https://newafricanmagazine.com/date/2012/07/'> July 2012</option><option value='https://newafricanmagazine.com/date/2012/06/'> June 2012</option><option value='https://newafricanmagazine.com/date/2012/05/'> May 2012</option><option value='https://newafricanmagazine.com/date/2012/04/'> April 2012</option><option value='https://newafricanmagazine.com/date/2012/03/'> March 2012</option><option value='https://newafricanmagazine.com/date/2012/02/'> February 2012</option><option value='https://newafricanmagazine.com/date/2012/01/'> January 2012</option><option value='https://newafricanmagazine.com/date/2011/12/'> December 2011</option><option value='https://newafricanmagazine.com/date/2011/11/'> November 2011</option><option value='https://newafricanmagazine.com/date/2011/10/'> October 2011</option><option value='https://newafricanmagazine.com/date/2011/09/'> September 2011</option><option value='https://newafricanmagazine.com/date/2011/08/'> August 2011</option><option value='https://newafricanmagazine.com/date/2011/06/'> June 2011</option><option value='https://newafricanmagazine.com/date/2011/05/'> May 2011</option><option value='https://newafricanmagazine.com/date/2011/04/'> April 2011</option><option value='https://newafricanmagazine.com/date/2011/01/'> January 2011</option><option value='https://newafricanmagazine.com/date/2010/07/'> July 2010</option><option value='https://newafricanmagazine.com/date/2010/06/'> June 2010</option><option value='https://newafricanmagazine.com/date/2010/04/'> April 2010</option><option value='https://newafricanmagazine.com/date/2010/03/'> March 2010</option><option value='https://newafricanmagazine.com/date/2010/02/'> February 2010</option><option value='https://newafricanmagazine.com/date/2009/12/'> December 2009</option><option value='https://newafricanmagazine.com/date/2009/11/'> November 2009</option><option value='https://newafricanmagazine.com/date/2009/09/'> September 2009</option><option value='https://newafricanmagazine.com/date/2009/07/'> July 2009</option><option value='https://newafricanmagazine.com/date/2009/06/'> June 2009</option><option value='https://newafricanmagazine.com/date/2009/05/'> May 2009</option><option value='https://newafricanmagazine.com/date/2009/04/'> April 2009</option><option value='https://newafricanmagazine.com/date/2009/03/'> March 2009</option><option value='https://newafricanmagazine.com/date/2009/01/'> January 2009</option><option value='https://newafricanmagazine.com/date/2008/12/'> December 2008</option><option value='https://newafricanmagazine.com/date/2008/11/'> November 2008</option><option value='https://newafricanmagazine.com/date/2008/09/'> September 2008</option><option value='https://newafricanmagazine.com/date/2008/08/'> August 2008</option><option value='https://newafricanmagazine.com/date/2008/07/'> July 2008</option><option value='https://newafricanmagazine.com/date/2008/06/'> June 2008</option><option value='https://newafricanmagazine.com/date/2008/04/'> April 2008</option><option value='https://newafricanmagazine.com/date/2008/02/'> February 2008</option><option value='https://newafricanmagazine.com/date/2008/01/'> January 2008</option><option value='https://newafricanmagazine.com/date/2007/12/'> December 2007</option><option value='https://newafricanmagazine.com/date/2007/10/'> October 2007</option><option value='https://newafricanmagazine.com/date/2007/08/'> August 2007</option><option value='https://newafricanmagazine.com/date/2007/06/'> June 2007</option><option value='https://newafricanmagazine.com/date/2007/04/'> April 2007</option><option value='https://newafricanmagazine.com/date/2007/02/'> February 2007</option><option value='https://newafricanmagazine.com/date/2006/11/'> November 2006</option><option value='https://newafricanmagazine.com/date/2006/08/'> August 2006</option><option value='https://newafricanmagazine.com/date/2006/07/'> July 2006</option><option value='https://newafricanmagazine.com/date/2006/06/'> June 2006</option><option value='https://newafricanmagazine.com/date/2006/05/'> May 2006</option><option value='https://newafricanmagazine.com/date/2006/04/'> April 2006</option><option value='https://newafricanmagazine.com/date/2006/03/'> March 2006</option><option value='https://newafricanmagazine.com/date/2006/02/'> February 2006</option><option value='https://newafricanmagazine.com/date/2005/11/'> November 2005</option> </select> <script type="text/javascript"> /* <![CDATA[ */
(function() {
 var dropdown = document.getElementById( "archives-dropdown-3" );
 function onSelectChange() {
 if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
 document.location.href = this.options[ this.selectedIndex ].value;
 }
 }
 dropdown.onchange = onSelectChange;
})();
/* ]]> */ </script></div><!-- /.after-content --></section><!-- /#content --><div id="sidebar" class="l-4-9"><aside class="sidebar secondary"><h3 class="widget-title">LATEST EDITION OUT NOW</h3><img width="595" height="765" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621.png" class="image wp-image-26127  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="LATEST EDITION OUT NOW" srcset="https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621.png 595w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621-294x378.png 294w, https://newafricanmagazine.com/wordpress/wp-content/uploads/2021/05/NA_COVER-0621-389x500.png 389w" sizes="(max-width: 595px) 100vw, 595px" /></aside><article id="featured-posts" class="tabs l-module"><ul class="tab-nav"><li class="tab-link is-active-tab"><a style="color: #c00418" href="#popular-posts">Most Popular</a></li></ul><div id="popular-posts" class="tab"><h4 class="tab-title">Popular</h4><div class="tab-panel"><ol class="list-article"><li><a href="https://newafricanmagazine.com/26039/">Agri-insurance key to higher yields in Africa</a></li><li><a href="https://newafricanmagazine.com/25921/">Innovative financing for affordable housing in Africa</a></li><li><a href="https://newafricanmagazine.com/26050/">Ethiopia’s Abiy must make peace at any cost</a></li><li><a href="https://newafricanmagazine.com/26059/">Three good reads for the African summer</a></li><li><a href="https://newafricanmagazine.com/26105/">Africa is finally &#8216;in the house&#8217;</a></li></ol></div></div></article><aside class="ad-unit mpu l-module"><div class="banner-ad pos-1 first"><!-- /21698612599/TABM_MPU --><div id='div-gpt-ad-1596042248756-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596042248756-0'); }); </script></div></div> <span class="signpost">Advertisement</span></aside><aside class="ad-unit mobile"><div class="banner-ad pos-1 first"><a href="/advertisers"><img data-responsive="5575" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/mobile-example.jpg" alt="mobile-example" class="alignnone size-full wp-image-5575" /></a></div></aside><aside class="ad-unit skyscraper skyscraper-all-pages" style="margin-bottom:20px"><div class="banner-ad pos-1 first"><div id='div-gpt-ad-1590047515356-0' style='width: 160px; height: 600px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590047515356-0'); }); </script></div></div> <span class="signpost">Advertisement</span></aside><aside class="ad-unit mobile"><div class="banner-ad pos-1 first"><a href="/advertisers"><img data-responsive="5575" src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/mobile-example.jpg" alt="mobile-example" class="alignnone size-full wp-image-5575" /></a></div></aside> <!--<article class="featured-events l-module"><h3 class="section-heading title-invert">Events</h3><ul class="list-boxed"><li class="event"><h4 class="event-title"><em>No events.</em></h4></li></ul> <a href="http://www.ic-events.net/" class="btn tertiary block" target="_blank">See more events</a></article> --><article class="featured-events l-module"><h3 class="section-heading title-invert">Events</h3><ul class="list-boxed"></ul> <a href="http://www.ic-events.net/" class="btn tertiary block" target="_blank">See more events</a></article></div><!-- /#sidebar --></div><!-- /.container --><section class="pre-footer"><div class="container"><aside id="sister-sites" class="l-module"><h3 class="list-title section-heading">IC Publication's Sister Sites</h3><ul class="list-images"><li> <a href="https://www.newafricanmagazine.com/" class="sister-logo na" title="Visit New African Magazine">NA</a><h4 class="section-heading">New African</h4> <a class="link-btn" href="https://www.newafricanmagazine.com/" title="Visit New African Magazine">More from New African</a></li><li> <a style="background: #c00418 url('https://africanbusinessmagazine.com/wordpress/wp-content/uploads/2019/10/logo-sprite.png') no-repeat -140px -70px;" href="https://africanbusinessmagazine.com/category/african-banker/" class="sister-logo abk" title="Visit New African Woman Magazine">ABK</a><h4 class="section-heading">African Banker</h4><div class="content-module"><p>African Banker is a quarterly magazine dedicated to banking and finance in Africa. It covers news from the banking, finance, insurance, and currency sectors, as well as the latest analysis from the stock markets and capital markets. With demand for reliable and up-to-date information on Africa’s banking and financial sectors at an all time high, we aim to provide the necessary support to companies and individuals participating in an industry that is reshaping the future of the continent’s economy.</p></div> <a class="link-btn" href="https://africanbusinessmagazine.com/category/african-banker/" title="Visit African Banker Magazine">More from African Banker Magazine</a></li><li> <a href="https://www.ic-events.net/" class="sister-logo ice" title="Visit IC Events">ICE</a><h4 class="section-heading">IC Events</h4><div class="content-module"><p><em>IC Events</em> has established itself as one of the leading organisers of African business, economic and political events. From small workshops to large awards ceremonies, our events are recognised as some of the premier fixtures on the international calendar, and provide an excellent opportunity to network with the current decision makers and leaders from around the world.</p></div> <a class="link-btn" href="https://www.ic-events.net/" title="Visit IC Events">More from IC Events</a></li><li> <a href="https://www.icpublications.com/" class="sister-logo icp" title="Visit IC Publications">ICP</a><h4 class="section-heading">IC Publications</h4><div class="content-module"><p><em>IC Publications</em> is one of the world’s leading sources of analysis and debate on African political and economic issues. Using a variety of platforms and services including magazines, electronic media and international events, we deliver unparalleled coverage on the latest developments in Africa.</p></div> <a class="link-btn" href="https://www.icpublications.com/" title="Visit IC Publications">More from IC Publications</a></li></ul></aside></div><!-- /.container --></section><!-- /.pre-footer --><footer id="site-footer"><div class="container"><div id="footer-links"><nav id="menu-follow-container" class="menu"><h5 class="menu-name">Follow</h5><ul id="menu-follow" class=""><li id="menu-item-5513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5513"><a href="http://newafricanmagazine.com/feed/">RSS</a></li><li id="menu-item-5514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5514"><a href="https://www.facebook.com/pages/New-African-Magazine/47673379503">Facebook</a></li><li id="menu-item-5515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5515"><a href="https://twitter.com/NewAfricanMag">Twitter</a></li><li id="menu-item-5516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5516"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">LinkedIn</a></li><li id="menu-item-5517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5517"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">Google+</a></li><li id="menu-item-5518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5518"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">YouTube</a></li></ul></nav><nav id="menu-legal-container" class="menu"><h5 class="menu-name">Legal</h5><ul id="menu-legal" class=""><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5519"><a href="https://newafricanmagazine.com/ic-publications/">About Us</a></li><li id="menu-item-5520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5520"><a href="https://newafricanmagazine.com/contact-us/">Contact Us</a></li><li id="menu-item-5521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5521"><a href="https://newafricanmagazine.com/privacy-policy-2/">Privacy Policy</a></li><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5522"><a href="https://newafricanmagazine.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-5523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5523"><a href="https://newafricanmagazine.com/terms-and-conditions/">Terms &#038; Conditions</a></li><li id="menu-item-11291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291"><a href="https://newafricanmagazine.com/terms-conditions-subscription/">Terms &#038; Conditions &#8211; Subscription</a></li></ul></nav></div> <!-- /#footer-links --><div class="partners"><p>Partners with</p><ul><li><a href="https://yangatv.com" target="_blank"> <img src="https://newafricanmagazine.com/wordpress/wp-content/uploads/2019/03/Web_Badge_OfficialPartner-250x250.png" width="90" height="90" alt="Yanga! TV"> </a></li></ul></div></div></footer></div> <script type='text/javascript' id='jshowoff-adrotate-js-extra'> /* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/newafricanmagazine.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://newafricanmagazine.com/wordpress/wp-content/uploads/siteground-optimizer-assets/jshowoff-adrotate.min.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'> /* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/newafricanmagazine.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://newafricanmagazine.com/wordpress/wp-content/uploads/siteground-optimizer-assets/clicktrack-adrotate.min.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='disqus_count-js-extra'> /* <![CDATA[ */
var countVars = {"disqusShortname":"newafricanmagazine"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://newafricanmagazine.com/wordpress/wp-content/uploads/siteground-optimizer-assets/disqus_count.min.js' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'> /* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"26089 https:\/\/newafricanmagazine.com\/?p=26089","disqusShortname":"newafricanmagazine","disqusTitle":"Mozambique: A nation in crisis","disqusUrl":"https:\/\/newafricanmagazine.com\/26089\/","postId":"26089"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://newafricanmagazine.com/wordpress/wp-content/uploads/siteground-optimizer-assets/disqus_embed.min.js' id='disqus_embed-js'></script> <script type='text/javascript' src='https://newafricanmagazine.com/wordpress/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- AdRotate JS --> <script type="text/javascript"> jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
 jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
}
}); </script> <!-- /AdRotate JS --></body></html>