
<!DOCTYPE html>
<html class="no-js">
	<head>
		<meta charset="UTF-8">


<meta name="ad.size" content="width=300,height=250">

<script src="https://code.createjs.com/easeljs-0.7.1.min.js"></script>
<script src="https://code.createjs.com/tweenjs-0.5.1.min.js"></script>
<script src="https://code.createjs.com/movieclip-0.7.1.min.js"></script>
<script src="https://code.createjs.com/preloadjs-0.4.1.min.js"></script>
<script src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/08/1_1_AdBanner_Power_300-250.js?1467271651273"></script>
<script>
var canvas, stage, exportRoot;
function init() {
	
	canvas = document.getElementById("canvas");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib._1_1_AdBanner_Power_300250();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}
var clickTag = "http://powerplants.man.eu/"; 

</script>

<style type="text/css">
	#canvas {cursor:pointer; background-color:#ffffff;}
	body {margin:0; padding:0; overflow:hidden; background-color:#ffffff;}
</style>
		
			
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /> <!-- Prevent compatibility mode in IE -->
		<meta name="MobileOptimized" content="320"><!-- Enable correct display in IE mobile -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- Enable correct display in iOS/Android -->
	
		<link rel="shortcut icon" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/meta/favicon.png">
		<link rel="apple-touch-icon" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/meta/touch.png"> 
		
		<!--[if (lt IE 9) & (!IEMobile)]>
				<link rel="stylesheet" media="screen" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/style-no-mq.css?v=1.0">
		<![endif]-->
		<!--[if (gte IE 9) | (IEMobile)]><!-->
				<link rel="stylesheet" media="screen" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/style.css?v=1.0">
		<!--<![endif]-->
		
		<script src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/lib/modernizr-custom-2.8.1.js"></script>
		<!-- <script data-main="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/main.min" src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/require.js"></script> -->
		<script data-main="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/dev/js/main" src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/require.js"></script>

		<!-- Typekit -->
		<script type="text/javascript" src="//use.typekit.net/pqv8als.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

		
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>DR Congo - Trouble in the East - New African Magazine</title>
<link rel="canonical" href="http://newafricanmagazine.com/dr-congo-trouble-east/" />
<link rel="publisher" href="https://plus.google.com/113447197259885274922"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DR Congo - Trouble in the East - New African Magazine" />
<meta property="og:description" content="As the government of the Democratic Republic of Congo (DRC) says it will push back next month&#8217;s presidential election to April 2018, over 50 armed ..." />
<meta property="og:url" content="http://newafricanmagazine.com/dr-congo-trouble-east/" />
<meta property="og:site_name" content="New African Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/African-Business-Magazine/114117578656259" />
<meta property="article:tag" content="ADF" />
<meta property="article:tag" content="Conflict" />
<meta property="article:tag" content="DR Congo" />
<meta property="article:tag" content="DRC" />
<meta property="article:tag" content="Joseph Kabila" />
<meta property="article:tag" content="Uganda" />
<meta property="article:section" content="Continental" />
<meta property="article:published_time" content="2016-10-19T11:19:37+00:00" />
<meta property="article:modified_time" content="2016-11-11T09:49:32+00:00" />
<meta property="og:updated_time" content="2016-11-11T09:49:32+00:00" />
<meta property="og:image" content="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/10/000_Par7754235.jpg" />
<meta property="og:image:width" content="4272" />
<meta property="og:image:height" content="2848" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As the government of the Democratic Republic of Congo (DRC) says it will push back next month&#8217;s presidential election to April 2018, over 50 armed ..." />
<meta name="twitter:title" content="DR Congo - Trouble in the East - New African Magazine" />
<meta name="twitter:site" content="@AfricanBizMag" />
<meta name="twitter:image" content="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/10/000_Par7754235.jpg" />
<meta name="twitter:creator" content="@AfricanBizMag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Feed" href="http://newafricanmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Comments Feed" href="http://newafricanmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; DR Congo &#8211; Trouble in the East Comments Feed" href="http://newafricanmagazine.com/dr-congo-trouble-east/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newafricanmagazine.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://newafricanmagazine.com/wordpress/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.14' type='text/css' media='all' />
<script type='text/javascript' src='http://newafricanmagazine.com/wordpress/wp-content/plugins/elf02-WP-Responsive-Images---WordPress-Plugin-master/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='http://newafricanmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newafricanmagazine.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newafricanmagazine.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://newafricanmagazine.com/?p=12484' />
<link rel="alternate" type="application/json+oembed" href="http://newafricanmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newafricanmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F&#038;format=xml" />
  <script type="text/javascript">
    var ajaxurl = "http:\/\/newafricanmagazine.com\/wordpress\/wp-admin\/admin-ajax.php";      
    var ajaxnonce = "3560bf00b9";
  </script>	</head>
		<!--[if IE 8]>         <body onload="init();" class="post-template-default single single-post postid-12484 single-format-standard ie8 inside page-dr-congo-trouble-east"> <![endif]-->
	<!--[if gt IE 8]><!--> <body onload="init();" class="post-template-default single single-post postid-12484 single-format-standard inside page-dr-congo-trouble-east"> <!--<![endif]-->
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7M6K2"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N7M6K2');</script>
	<!-- End Google Tag Manager -->
		
	<div id="wrapper">		
		<ul class="toggle-buttons">
			<li><a id="search-toggle" href="#" data-icon="&#xe61f;"><span class="screen-reader-text">Search</span></a></li>
			<li><a id="social-toggle" href="#" data-icon="&#xe620;"><span class="screen-reader-text">Social</span></a></li>
			<li><a id="secondary-toggle" href="#" data-icon="&#xe61e;"><span class="screen-reader-text">Menu</span></a></li>
		</ul>	
		<header id="site-header">

			<div class="menu-primary-wrapper fixed-nav js-menu-build" style="height: 61px;">
				<div class="container">
					<a href="http://www.newafricanmagazine.com" id="logog"><img src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/na-logo.png" style="width:30%; float: left; z-index: 10000000000000000000;"></a>
					<form role="search" method="get" id="searchform" class="searchform" action="http://newafricanmagazine.com/" >
    <input type="search" placeholder="What are you searching for..." value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>					
					<nav id="menu-primary-container" class="menu static" style="width:65%; float:right">
						<ul id="menu-primary" class="cf" style="font-size: 18px;">
																<li>
										<a href="http://newafricanmagazine.com/category/regions/">Regions</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/regions/diaspora/">Diaspora</a></li><li><a href="http://newafricanmagazine.com/category/regions/north-africa/">North Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/east/">East Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/central/">Central</a></li><li><a href="http://newafricanmagazine.com/category/regions/west/">West Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/south/">South Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/continental/">Continental</a></li><li><a href="http://newafricanmagazine.com/category/regions/global/">Global</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/news-analysis/">News & Analysis</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/news-analysis/current-affairs/">Current Affairs</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/history/">History</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/interviews/">Interviews</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/development/">Development</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/politics/">Politics</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/society/">Society</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/business/">Business</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/long-reads/">Long Reads</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/long-reads/essays/">Essays</a></li><li><a href="http://newafricanmagazine.com/category/long-reads/investigations/">Investigations</a></li><li><a href="http://newafricanmagazine.com/category/long-reads/features/">Features</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/life/">Life</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/life/culture/">Culture</a></li><li><a href="http://newafricanmagazine.com/category/life/sport/">Sport</a></li><li><a href="http://newafricanmagazine.com/category/life/technology/">Tech</a></li><li><a href="http://newafricanmagazine.com/category/life/profiles/">Profiles</a></li><li><a href="http://newafricanmagazine.com/category/life/science/">Science</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/opinion-blog/">Opinions & Blogs</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/opinion-blog/baffours-beefs/">Bafour Ankomah</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/reflections-of-an-ordinary-woman/">Reflections of an Ordinary Woman</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/back-to-the-future/">Back to the Future</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/guest-columns-opinions/">Guest Columns</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/under-the-neem-tree-opinions/">Under the Neem Tree</a></li></ul>									</li>
									
																
							<li class="hide-for-small">
								<a id="large-search-toggle" href="#" data-toggle="searchform"><span class="icon-alone" data-icon="&#xe61f;"></span><span class="screen-reader-text">Search</span></a>
							</li>	
						</ul>
					</nav>

					<nav id="menu-region-container" class="menu static">
						<ul id="menu-region" class="cf">
							<li><a href="http://newafricanmagazine.com/north-africa/">North Africa</a></li>
							<li><a href="http://newafricanmagazine.com/east-africa/">East Africa</a></li>
							<li><a href="http://newafricanmagazine.com/south-africa/">South Africa</a></li>
							<li><a href="http://newafricanmagazine.com/west-africa/">West Africa</a></li>	
							<li><a href="http://newafricanmagazine.com/central-africa/">Central Africa</a></li>	
						</ul>
					</nav>

				</div><!-- /.container -->
			</div><!-- /.bg-1 -->	
			
			<div class="menu-secondary-wrapper js-menu-build">
				<div class="container" style="height:50px">	
					
					<!-- Secondary Navigation -->
					
					<nav id="menu-secondary-container" class="menu static">
						<ul id="menu-secondary" class="cf" style="margin-left:50px">
							<li class="hide-for-medium"><a id="cat-toggle" href="#">Articles by category</a></li>
							<li class="hide-for-medium"><a id="region-toggle" href="#">Articles by region</a></li>
							<li><a href="http://newafricanmagazine.com/advertisers/">Advertisers</a></li>
							<li>
								<a class="hide-for-small" href="http://newafricanmagazine.com/magazine/">Magazine</a>
								<ul id="magazine-dropdown" class="sub-menu cf">
																		<li class="latest-cover">
																					<a href="http://newafricanmagazine.com/december-2016/" title="January 2017" >
											<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-320x411.png" class="attachment-small-img size-small-img wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-320x411.png 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-294x378.png 294w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-768x986.png 768w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-390x500.png 390w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-500x642.png 500w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-640x821.png 640w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46.png 804w" sizes="(max-width: 320px) 100vw, 320px" />											</a>
																			</li>
									<li class="hide-for-medium"><a href="http://newafricanmagazine.com/magazine/">Latest issue</a></li>
									<li class="hide-for-medium"><a href="http://newafricanmagazine.com/subscribe/">Subscribe</a></li>
									<li class="hide-for-medium"><a href="http://newafricanmagazine.com/back-catalogue/">Back catalogue</a></li>	
									<li>
										<h4>In this month's issue</h4>
										<ul>
																				</ul>

									</li>ßß
																	</ul>
							</li>
							<li><a href="http://newafricanmagazine.com/category/press/">Press</a></li>
							<li><a style="color: white; background-color: #eb2a2f; padding: 2px; padding-left: 4px; margin-top: 9px; padding-right: 4px" href="http://newafricanmagazine.com/subscribe/">subscribe</a></li>
						</ul>
					</nav>

					<ul class="connect list-icons">
						<li>
							<a href="http://newafricansmagazine.com/feed/" title="Follow New African Magazine's RSS Feed">
								<span class="icon-alone" data-icon="&#xe610;"></span><span class="screen-reader-text">RSS Feed</span>
							</a>
						</li>
						<li>
							<a href="https://www.facebook.com/pages/New-African-Magazine/47673379503" title="Visit New African Magazine's Facebook Page">
								<span class="icon-alone" data-icon="&#xe611;"></span><span class="screen-reader-text">Facebook</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/NewAfricanMag" title="Visit New African Magazine's Twitter Page">
								<span class="icon-alone" data-icon="&#xe602;"></span><span class="screen-reader-text">Twitter</span>							
							</a>
						</li>
						<li>
							<a href="http://www.linkedin.com/company/ic-publications/" title="Visit IC Publication's LinkedIn Page">
								<span class="icon-alone" data-icon="&#xe609;"></span><span class="screen-reader-text">Linked In</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/user/ICEventsLondon" title="Visit IC Publication's LinkedIn Page">
								<span class="icon-alone" data-icon="&#xe600;"></span><span class="screen-reader-text">Youtube</span>
							</a>
						</li>
						<li>
							<a href="https://plus.google.com/113447197259885274922" title="Visit IC Publication's Google Plus Page">
								<span class="icon-alone" data-icon="&#xe60d;"></span><span class="screen-reader-text">Google Plus</span>
							</a>
						</li>
						<li>
							<a href="http://magazinedelafrique.com/">
							<img src="http://africanbusinessmagazine.com/wordpress/wp-content/uploads/2015/04/french-flag.png" style="width: 19px;"></a>
						</li>
					</ul>
				</div><!-- /.container -->
			</div><!-- /.bg-1 -->

			<div class="large-container">
				<aside class="ad-unit leaderboard" style="margin-bottom: 33px; float: left; margin-top: 33px; display: inline;">
	<div class="banner-ad pos-1 first"><a target="_blank" href="http://www.jnjinnovation.com/africachallenge"><img data-responsive="12654" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/11/IMG_3915.jpg" alt="img_3915" class="alignnone size-full wp-image-12654" /></a></div>	<span class="signpost">Advertisement</span>
</aside>
									<h2 id="site-logo" style="display:none">
						<a href="http://newafricanmagazine.com" title="Return to New African Magazine's homepage">
							<img src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/abm-logo.png" title="New African Magazine" alt="DR Congo &#8211; Trouble in the East" itemprop="image">
						</a>
					</h2>
				
			</div><!-- /.container -->		

		</header>
				
				
	
			
		<div class="share-utils" data-parent>
			<div class="container">
				<a href="#" class="close" data-icon="&#xe612;"><span class="screen-reader-text">Close</span></a>
				<h5 class="hide-for-small">DR Congo &#8211; Trouble in the East</h5>
				<ul class="share-options">
					<li><span class="btn popup st_facebook_custom fb" data-icon="&#xe611;"><span class="share-text">Facebook</span></span></li>
					<li><span class="btn popup st_twitter_custom twit" data-icon="&#xe602;"><span class="share-text">Twitter</span></span></li>
					<li><span class="btn popup st_sharethis_custom share" data-icon="&#xe604;"><span class="share-text">Share</span></span></li>
					<li><a href="#article-rating" class="scroll btn rate" data-icon="&#xe618;"><span class="share-text">Rate</span></a></li>
					<li><a href="#disqus_thread" class="scroll btn comment" data-icon="&#xe61d;"><span class="share-text">Comment</span></a></li>
				</ul>	
			</div>	
		</div>

		<div class="container">	
			<section id="content" class="l-8-1">

				<article class="single-article ">
										
					<header class="article-header">
						
						<h2 class="category-title ">
							<a href="http://newafricanmagazine.com/category/regions/">
								Regions							</a>
						</h2>

						
						<h1 class="page-title title">DR Congo &#8211; Trouble in the East</h1>
						<div class="share-buttons">
    
    <!-- Email 
    <a href="mailto:?Subject=DR Congo &#8211; Trouble in the East - Check%20out%20this%20article%20on%20New%20African%20Magazine&amp;Body=Visit%20the%20following%20link:%20http://newafricanmagazine.com/dr-congo-trouble-east/">
        <img src="https://simplesharebuttons.com/images/somacro/email.png" alt="Email" />
    </a> -->
     <!-- Twitter -->
    <a href="https://twitter.com/share?url=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
    </a>
    <!-- Facebook -->
    <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
    </a>
    
    <!-- LinkedIn -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
    </a>

     

   

</div>
						<ul class="article-meta l-small-module cf">
							<li><a class="scroll" href="#article-author">Neil Thompson</a></li>
							<li><time datetime="2016-10-19T11:19:37+00:00">19 October 2016</time></li>
							<li><a class="scroll" href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="12484 http://newafricanmagazine.com/?p=12484">one comment</span></a></li>
						</ul>
	
						<picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/10/000_Par7754235-850x500.jpg" media="(min-width:800px)"><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/10/000_Par7754235-500x294.jpg" media="(min-width:500px)"><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/10/000_Par7754235-320x188.jpg" media="(min-width:320px)"><img class="responsive-img" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/10/000_Par7754235-320x188.jpg" alt="" title="DRCONGO-UGANDA-UNREST"><!--[if IE 9]></video><![endif]--></picture>
					</header>

					<div class="single-article-content cf">
						<p>As the government of the Democratic Republic of Congo (DRC) says it will push back next month&#8217;s presidential election to April 2018, over 50 armed rebel groups still roam across Eastern Congo’s porous borders. Uganda’s Allied Democratic Forces represent perhaps the biggest threat to distant Kinshasa’s rule – and to hopes of an economic recovery in the mineral-rich region, says<b> Neil Thompson.</b>   </p>
<p>A courtroom in the northeastern town of Beni is hosting the latest attempt to bring perpetrators of mass atrocities in the DR Congo to justice. This time the alleged perpetrators belong to the Allied Democratic Forces (ADF), a secretive Ugandan Islamist rebel militia opposed to President Yoweri Museveni’s rule.</p>
<p>The ADF is a serious threat to civilians in eastern DR Congo. Three days of national mourning were declared in August after the group killed 36 people in revenge for military operations in their area. Hundreds of its members are on trial in a military court for abuses that include the killings of at least 1,000 people in the past two years.</p>
<p>The ADF’s aim at its initial founding was to replace Museveni and to institute an overtly “Islamic” system of government in Uganda. But the DRC’s neighbour is unlikely to see an attempted Islamist revolution any time soon. Instead the group has been active in North Kivu’s Beni territory since 1996.</p>
<p>With the passage of time it has hoovered up recruits wherever it can. Citizens of Uganda, DR Congo, Rwanda, Kenya, Tanzania and Sudan are among those arrested for their suspected ADF affiliations, and who now face charges of murder, terrorism and belonging to an insurrectionist movement.</p>
<p>The factors which allowed such an alien force to establish itself are an indication of how distant, weak and mistrusted the government in Kinshasa, DRC is perceived to be by the local population in the east, and how much work still needs to be done to restore security to the area before economic reconstruction can take serious root and offer its people an alternative to the gun.</p>
<p>Until then, the east’s myriad rebel forces have found a haven for themselves in the DRC’s vast Virunga National Park. At present more than 50 different armed groups still operate in the country’s borderlands, forcing the local population to join their ranks, participate in their military and logistical activities or to turn a blind eye to their criminal activities.</p>
<p>The ADF funds its own insurgency through criminal activities such as kidnappings, smuggling and logging, all of which require considerable manpower. The International Labour Organisation (ILO) does not give figures by country, but estimates globally that 2.2 million individuals are still trapped in state-sponsored forms of forced labour or forced to work for rebel armed forces.</p>
<p>Henri Ladyi, who leads the Centre Résolution Conflits (CRC) peace group, based in North Kivu, can testify that the ADF has forcibly recruited workers and fighters during a string of bloody raids in 2015-16, targeting and kidnapping “strong young people” to help the Islamist militia fight. Henri says other armed groups trick younger recruits into joining them – promising work with a salary, such as cooking in a hotel or restaurant, or agricultural labour. But once the young people arrive at the camps they are used as fighters, porters or cooks.</p>
<p>He adds: “Some local people are getting information that there are number of [plots] available for them for agriculture, so they are moving from their village into the zone that is controlled by rebels.” Criminalised rebel groups can pose as credible employers or protectors because many young Congolese only know instability caused by the armed groups and see this as normal. There are also few legitimate alternatives in North Kivu; Alphamin Resources, a Canadian-funded international mining company, is attempting to build a modern tin mine there, at a site called Bisie. So far it has had to construct its own road through the area, which is in the territory of three armed groups, and has fought off four attacks on its base camp.</p>
<p>The rebels may see outsiders coming in as competition as well as an opportunity for extortion and banditry. The Institute for Security Studies (ISS), a think-tank whose head office is based in South Africa, and which is currently conducting a research project that tracks illicit financial flows related to resource extraction in the DRC, reports that the ADF, along with other armed groups, finds tapping into the illicit gold mining in the eastern DRC remains particularly lucrative for financing. A 2013 UN report estimates that 98% of the gold sold from Congo was illicitly smuggled out, mostly via Uganda.</p>
<p>The ISS investigation is also supported by a 2015 Jamestown Foundation report covering the origins of the ADF, which baldly states that “from its bases in the DRC, the group is believed to fund itself through illegal gold mining and timber smuggling.”</p>
<p>The report, by independent Nairobi-based journalist Sunguta West, goes on to add: “The DRC’s long-standing status as a borderline ‘failed state,’ with limited government control, porous borders, abundant – and unregulated – natural resources and a range of disenfranchised Muslim minority groups, arguably makes it an obvious target for any ambitious Islamist organisation in the region.”</p>
<p>The ILO is working to help international companies ensure that their supply chains are not tainted with products or raw materials generated by forced labour. The organisation has also worked with the government of the DRC to get it to ratify the vast majority of conventions on forced labour.</p>
<p>Houtan Homayounpour, ILO Technical Specialist on Forced Labour, explains: “What we are doing generally with forced labour is we work with the member states, employers’ and workers’ organisations as well as NGOs, and tackle the forced labour issue from different angles. For example, we work with member states on issues of labour law to make sure they have good laws promoting the rights of workers around the issues of forced labour and getting [governments] to adhere to international and legally binding instruments.”</p>
<p>The trouble for the ILO is that in places like North Kivu the instruments of governance are still either weak or non-existent, 15-odd years since the end of major military operations. So far during the trial of alleged ADF members, four people have been killed in protests outside the courtroom, including two who were publicly executed after being accused of belonging to the rebel group.</p>
<p>Locals have accused the government and UN peacekeepers of failing to protect them from the ADF’s depredations but the protesters’ lynchings also highlight the lawlessness that allowed the group to put down roots in the first place.</p>
<p>If the east of the DRC is ever to regenerate itself economically then security will have to become the top priority of the next government there. Breaking the longstanding links between the area’s abundant natural resources, illicit smuggling networks and armed groups will only occur if the government can provide the security that employers need to return to the area. If it cannot do this then all the trials in the world will not prevent armed groups from continuing to operate there, enticing or abducting young people into their ranks with threats or the promise of work and security, to replenish their ranks when arrests or deaths reduce the rebels’ numbers.</p>					</div><!-- /.single-article-content -->

											<footer class="article-footer">
							<div id="article-rating" class="article-rate cf">
								<div class="article-like"><p class="star-container"><a href="#" data-post_id="12484">
					<span  title="I rate this article"class="like"></span>
				</a><span class="count">5</span></p><p class="rate-prompt">Rate this article</p></div>							</div>

							<!-- Tags -->
							<ul class="cf article-tags l-small-module"><li><a href="http://newafricanmagazine.com/tag/adf/" rel="tag">ADF</a></li><li><a href="http://newafricanmagazine.com/tag/conflict/" rel="tag">Conflict</a></li><li><a href="http://newafricanmagazine.com/tag/dr-congo/" rel="tag">DR Congo</a></li><li><a href="http://newafricanmagazine.com/tag/drc/" rel="tag">DRC</a></li><li><a href="http://newafricanmagazine.com/tag/joseph-kabila/" rel="tag">Joseph Kabila</a></li><li><a href="http://newafricanmagazine.com/tag/uganda/" rel="tag">Uganda</a></li></ul>							<!-- /.Tags -->
							

<div class="share-buttons secondone">
<h4> Share this article</h4>    
    <!-- Email 
    <a href="mailto:?Subject=DR Congo &#8211; Trouble in the East - Check%20out%20this%20article%20on%20New%20African%20Magazine&amp;Body=Visit%20the%20following%20link:%20http://newafricanmagazine.com/dr-congo-trouble-east/">
        <img src="https://simplesharebuttons.com/images/somacro/email.png" alt="Email" />
    </a> -->
     <!-- Twitter -->
    <a href="https://twitter.com/intent/tweet?text=DR Congo &#8211; Trouble in the East&url=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
    </a>
    <!-- Facebook -->
    <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
    </a>
    
    <!-- LinkedIn -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnewafricanmagazine.com%2Fdr-congo-trouble-east%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
    </a>

     

   

</div>
							<div id="article-author" class="author-bio l-module">
	<div class="author-img">
		<img src='http://1.gravatar.com/avatar/7555ba5e1ebf4591192906089dcc4824?s=96&d=mm&r=g' class='avatar photo' alt='Author Thumbnail' />	</div>
	<div class="author-info">
		<h5 class="author-title">Written by Neil Thompson</h5>
		<p class="author-description"></p>
	</div>
</div>
					
						</footer>
						
				
				</article><!-- /.single-article -->	
				
									<nav class="comments-links">
						<a class="comment-link" href="http://newafricanmagazine.com/discussion-guidelines">Read our Discussion Policy</a>
					</nav>
					
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1449">
        <div id="dsq-comment-header-1449" class="dsq-comment-header">
            <cite id="dsq-cite-1449">
                <span id="dsq-author-user-1449">Kariuki Anthony Kiragu</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1449" class="dsq-comment-body">
            <div id="dsq-comment-message-1449" class="dsq-comment-message"><p>And who starts these groups?</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://newafricanmagazine.com/dr-congo-trouble-east/';
var disqus_identifier = '12484 http://newafricanmagazine.com/?p=12484';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'newafricanmagazine';
var disqus_title = "DR Congo &#8211; Trouble in the East";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=12484';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					<div class="after-content">
						<h4 class="section-heading">Related Posts</h4><ul class="related-articles list-articles cf l-module post-count-6">		
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/seven-reasons-akufo-addo-won-mahama-lost/" title="Seven reasons why Akufo-Addo won – and how Mahama lost" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Nana-Addo-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Nana-Addo-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Nana-Addo-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/seven-reasons-akufo-addo-won-mahama-lost/">Seven reasons why Akufo-Addo won – and how Mahama lost</a>
					</h3>
					<div class="article-copy">
						<p><p>The election was notable for, among other things, the absence of a contested aftermath. Ghanaians voted peacefully, the votes were counted fast and accurately, and the &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/life-state-emergency/" title="Life in a state of emergency" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Untitled-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Untitled-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Untitled-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/life-state-emergency/">Life in a state of emergency</a>
					</h3>
					<div class="article-copy">
						<p><p>With the clampdown on the internet, restrictions on movement, and ethnic tensions growing, James Jeffrey finds that the ouzo in the dives around the Piazza &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/big-bots-diamond-rip-off/" title="The big Bots diamond rip-off" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/big-bots-diamond-rip-off/">The big Bots diamond rip-off</a>
					</h3>
					<div class="article-copy">
						<p><p>Botswana, Africa’s GDP poster-child, is the world’s second-biggest diamond producer, from which it earns four-fifths of its national income. Heavily reliant on diamond exports, the &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/the-crisis-deepens/" title="The crisis deepens" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-21.31.30-320x188.png" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-21.31.30-320x188.png 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-21.31.30-500x294.png 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/the-crisis-deepens/">The crisis deepens</a>
					</h3>
					<div class="article-copy">
						<p><p>While the findings in the much-awaited Public Protector’s report are not sufficient to trigger a presidential recall, they do set the stage for events that &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/11558-2/" title="Africa&#8217;s rising middle class &#8211; and why it matters" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2012/07/retail-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2012/07/retail-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2012/07/retail-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2012/07/retail-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/11558-2/">Africa&#8217;s rising middle class &#8211; and why it matters</a>
					</h3>
					<div class="article-copy">
						<p><p>Quantifying the size of Africa’s middle class – a defining characteristics of the “Africa Rising” narrative – is not an easy thing to do.</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/turkey-africa-pledge-co-operation/" title="Turkey and Africa pledge co-operation" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-14.55.00-320x188.png" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-14.55.00-320x188.png 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-14.55.00-850x500.png 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-14.55.00-500x294.png 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/turkey-africa-pledge-co-operation/">Turkey and Africa pledge co-operation</a>
					</h3>
					<div class="article-copy">
						<p><p>Turkey’s decade-long economic boom has been accompanied by a renewed interest in Africa; trade with Africa has increased from $3bn in 2003 to $20bn – &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
		</ul>						<!-- MailChimp for WordPress v2.3.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><h4>Join our mailing list</h4>
<p>If you would like Independent, Informative and Invaluable news analysis on the African continent, delivered straight to your inbox, join our mailing list.</p>
<div class="cf">
<div class="form-field email">
  <label class="screen-reader-text" for="mc4wp_email">Email address: </label>
  <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Email address" />
</div>
<input class="btn" type="submit" value="Sign up" />
</div>
<a class="link-btn new-row" href="http://eepurl.com/UCtsv">Help us deliver better content</a><div style="position: absolute; left: -5000px;"><input type="text" name="_mc4wp_h_15f96dcb7ff49442206c029b9fff6a9a" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485000337" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="d8b331444b" /></form></div><!-- / MailChimp for WordPress Plugin -->					</div><!-- /.after-content -->	
					
		
			</section><!-- /#content -->

			<div id="sidebar" class="l-4-9">

	<aside class="sidebar secondary">
		<aside class="featured-video">
<h4 class="section-heading">Advertisement</h4>
<div id="ytplayer"> </div>
</aside>
<p><script>
  // Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  // Replace the 'ytplayer' element with an <iframe> and
  // YouTube player after the API code downloads.
  var player;
  function onYouTubePlayerAPIReady() {
    player = new YT.Player('ytplayer', {
      height: '129',
      width: '210',
      playerVars: {rel: 0},
      videoId: 'rCa9gYTVlvI',
      events: {
        'onReady': onPlayerReady
      }
    });
  }

function onPlayerReady(event) {
  event.target.setVolume(0);
  event.target.playVideo();
}
</script></p>	</aside>
	<article id="featured-posts" class="tabs l-module">
	<ul class="tab-nav">
		<li class="tab-link is-active-tab"><a style="color: #c00418" href="#popular-posts">Most Popular</a></li>
	</ul>
	<div id="popular-posts" class="tab">
		<h4 class="tab-title">Popular</h4>
		<div class="tab-panel">
			<ol class="list-article">
															<li><a href="http://newafricanmagazine.com/congolese-uranium-cold-war/">Congolese uranium and the Cold War</a></li> 

											<li><a href="http://newafricanmagazine.com/big-bots-diamond-rip-off/">The big Bots diamond rip-off</a></li> 

											<li><a href="http://newafricanmagazine.com/war-games-sahel/">War games in the Sahel</a></li> 

											<li><a href="http://newafricanmagazine.com/lumumba-hammarskjold-cold-war-congo/">Lumumba, Hammarskjöld and the Cold War in the Congo</a></li> 

											<li><a href="http://newafricanmagazine.com/nations-cup-fixtures/">Nations Cup Fixtures</a></li> 

								</ol>
		</div>
	</div>
</article>	<aside class="ad-unit mpu l-module">
	<div class="banner-ad pos-1 first"><a href="http://www.economiesafricaines.com/" target=_blank><img data-responsive="14846" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/economies-africaines-300x250.jpg" alt="" class="alignnone size-full wp-image-14846" /></a></div>	<span class="signpost">Advertisement</span>
</aside>

<aside class="ad-unit mobile">
	<div class="banner-ad pos-1 first"><a href="/advertisers"><img data-responsive="5575" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/mobile-example.jpg" alt="mobile-example" class="alignnone size-full wp-image-5575" /></a></div></aside>		<aside class="ad-unit skyscraper skyscraper-all-pages" style="margin-bottom:20px">
		<span class="signpost">Advertisement</span>
</aside>

<aside class="ad-unit mobile">
	<div class="banner-ad pos-1 first"><a href="/advertisers"><img data-responsive="5575" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/mobile-example.jpg" alt="mobile-example" class="alignnone size-full wp-image-5575" /></a></div></aside>	<!-- 
<article class="featured-events l-module">
	<h3 class="section-heading title-invert">Events</h3>
		<ul class="list-boxed">
									<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/world-travel-market-africa-2014-events-africa.html">World Travel Market Africa 2014</a>
					</h4>
					<time class="event-date">Friday 13 December 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/digital-africa-conference-exhibition-2014-events-africa.html">Digital Africa Conference &amp; Exhibition 2014</a>
					</h4>
					<time class="event-date">Tuesday 3 December 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/digital-africa-award-series-2014-events-africa.html">Digital Africa Award Series 2014</a>
					</h4>
					<time class="event-date">Tuesday 3 December 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/aitec-east-africa-ict-summit-2014-events-africa.html">AITEC East Africa ICT Summit 2014</a>
					</h4>
					<time class="event-date">Wednesday 20 November 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/aitec-banking-mobile-money-comesa-2014-events-africa.html">AITEC Banking &amp; Mobile Money COMESA 2014</a>
					</h4>
					<time class="event-date">Wednesday 20 November 2013</time>
				</li>
						</ul>
	<a href="http://www.ic-events.net/" class="btn tertiary block" target="_blank">See more events</a>
</article>
 -->

<article class="featured-events l-module">
	<h3 class="section-heading title-invert">Events</h3>
	<ul class="list-boxed">
		
				
																																																																												<!--2017-01-31+2017-01-21;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="https://www.au.int" target="_blank">28th African Union Summit, Addis Ababa</a>
						</h4>
													<time class="event-date">
								22 January 2017								 - 31 January 2017							</time>
											</li>
								<!--2017-02-09+2017-01-21;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="https://www.miningindaba.com/ehome/index.php?eventid=174097&" target="_blank">Mining Indaba, Cape Town</a>
						</h4>
													<time class="event-date">
								06 February 2017								 - 09 February 2017							</time>
											</li>
								<!--2017-02-15+2017-01-21;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.africahealthcaresummit.com" target="_blank">African Healthcare Summit, London</a>
						</h4>
													<time class="event-date">
								14 February 2017								 - 15 February 2017							</time>
											</li>
								<!--2017-03-02+2017-01-21;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.cwcnog.com" target="_blank">Nigeria Oil &#038; Gas</a>
						</h4>
													<time class="event-date">
								27 February 2017								 - 02 March 2017							</time>
											</li>
								<!--2017-03-08+2017-01-21;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://10times.com/ecommerce-show-africa" target="_blank">E-commerce Show Africa, Johannesburg</a>
						</h4>
													<time class="event-date">
								07 March 2017								 - 08 March 2017							</time>
											</li>
								<!--2017-03-28+2017-01-21;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.afc-live.com" target="_blank">AFC LIVE 2017</a>
						</h4>
													<time class="event-date">
								27 March 2017								 - 28 March 2017							</time>
											</li>
																																					</ul>		
	<a href="http://www.ic-events.net/" class="btn tertiary block" target="_blank">See more events</a>
</article>	
</div><!-- /#sidebar -->
		</div><!-- /.container -->

			
		
		<section class="pre-footer">
	<div class="container">
	
				
		<aside id="sister-sites" class="l-module">
	<h3 class="list-title section-heading">IC Publication's Sister Sites</h3>
	<ul class="list-images">
		<li>
			<a href="http://www.africanbusinessmagazine.com/" class="sister-logo abm" title="Visit African Business Magazine">ABM</a>
			<h4 class="section-heading">African Business</h4>
			<div class="content-module"><p>African Business and its award-winning team is widely respected for its editorial excellence. We provide the all important tools enabling you to maintain a critical edge in a continent that is changing the world. Our special reports profile a wide range of sectors and industries including Energy, Oil and Gas, Aviation, Agriculture to name but a few.</p></div>			<a class="link-btn" href="http://www.africanbusinessmagazine.com/" title="Visit African Business Magazine">More from African Business</a>
		</li>
		<li>
			<a href="http://nawmagazine.com/" class="sister-logo naw" title="Visit New African Woman Magazine">NAW</a>
			<h4 class="section-heading">New African Woman</h4>
			<div class="content-module"><p>Established in 2009, <em>New African Woman</em> has been covering stories that empower, inspire, and celebrate the African woman’s diverse accomplishment in all spheres. It is a colourful lifestyle magazine dedicated to providing in-depth coverage of fashion and beauty, health and wellbeing, parenting and family, and much more.</p></div>			<a class="link-btn" href="http://nawmagazine.com/" title="Visit New African Woman Magazine">More from New African Woman</a>
		</li>
		<li>
			<a href="http://www.ic-events.net/" class="sister-logo ice" title="Visit IC Events">ICE</a>
			<h4 class="section-heading">IC Events</h4>
			<div class="content-module"><p><em>IC Events</em> has established itself as one of the leading organisers of African business, economic and political events. From small workshops to large awards ceremonies, our events are recognised as some of the premier fixtures on the international calendar, and provide an excellent opportunity to network with the current decision makers and leaders from around the world.</p></div>			<a class="link-btn" href="http://www.ic-events.net/" title="Visit IC Events">More from IC Events</a>
		</li>
		<li>
			<a href="http://www.icpublications.com/" class="sister-logo icp" title="Visit IC Publications">ICP</a>
			<h4 class="section-heading">IC Publications</h4>
			<div class="content-module"><p><em>IC Publications</em> is one of the world’s leading sources of analysis and debate on African political and economic issues. Using a variety of platforms and services including magazines, electronic media and international events, we deliver unparalleled coverage on the latest developments in Africa.</p></div>			<a class="link-btn" href="http://www.icpublications.com/" title="Visit IC Publications">More from IC Publications</a>
		</li>
	</ul>
</aside>	
	</div><!-- /.container -->
</section><!-- /.pre-footer -->			
		

		<footer id="site-footer">
			<div class="container">
				
								
				<div id="footer-links">
					<nav id="menu-category-container" class="menu"><h5 class="menu-name">Category</h5><ul id="menu-category" class=""><li id="menu-item-5538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5538"><a href="http://newafricanmagazine.com/category/analysis/">Analysis</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542"><a href="http://newafricanmagazine.com/category/news-analysis/politics/">Politics</a></li>
</ul></nav><nav id="menu-regions-container" class="menu"><h5 class="menu-name">Regions</h5><ul id="menu-regions" class=""><li id="menu-item-5508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5508"><a href="http://newafricanmagazine.com/north-africa/">North Africa</a></li>
<li id="menu-item-5509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5509"><a href="http://newafricanmagazine.com/east-africa/">East Africa</a></li>
<li id="menu-item-5510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5510"><a href="http://newafricanmagazine.com/south-africa/">South Africa</a></li>
<li id="menu-item-5511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5511"><a href="http://newafricanmagazine.com/west-africa/">West Africa</a></li>
<li id="menu-item-5512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5512"><a href="http://newafricanmagazine.com/central-africa/">Central Africa</a></li>
</ul></nav><nav id="menu-magazine-container" class="menu"><h5 class="menu-name">Magazine</h5><ul id="menu-magazine" class=""><li id="menu-item-5505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5505"><a href="http://newafricanmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-5506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5506"><a href="http://newafricanmagazine.com/advertisers/">Advertisers</a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5507"><a href="http://www.ic-events.net">Events</a></li>
</ul></nav><nav id="menu-follow-container" class="menu"><h5 class="menu-name">Follow</h5><ul id="menu-follow" class=""><li id="menu-item-5513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5513"><a href="http://newafricanmagazine.com/feed/">RSS</a></li>
<li id="menu-item-5514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5514"><a href="https://www.facebook.com/pages/New-African-Magazine/47673379503">Facebook</a></li>
<li id="menu-item-5515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5515"><a href="https://twitter.com/NewAfricanMag">Twitter</a></li>
<li id="menu-item-5516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5516"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">LinkedIn</a></li>
<li id="menu-item-5517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5517"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">Google+</a></li>
<li id="menu-item-5518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5518"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">YouTube</a></li>
</ul></nav><nav id="menu-legal-container" class="menu"><h5 class="menu-name">Legal</h5><ul id="menu-legal" class=""><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5519"><a href="http://newafricanmagazine.com/ic-publications/">About Us</a></li>
<li id="menu-item-5520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5520"><a href="http://newafricanmagazine.com/contact-us/">Contact Us</a></li>
<li id="menu-item-5521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5521"><a href="http://newafricanmagazine.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5522"><a href="http://newafricanmagazine.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5523"><a href="http://newafricanmagazine.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-11291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291"><a href="http://newafricanmagazine.com/terms-conditions-subscription/">Terms &#038; Conditions &#8211; Subscription</a></li>
</ul></nav>				</div> <!-- /#footer-links -->
				
				<div class="partners" style="display:none">
					<p>Partners with </p>
					<ul>
						<li><a href="http://www.bbc.co.uk/"><img src="data:image/png;base64,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"></a></li>
						<li style="display:none"><a href="http://www.bloomberg.com/"><img src="data:image/png;base64,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"></a></li>
						<li style="display:none"><a href="http://edition.cnn.com/"><img src="data:image/png;base64,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"></a></li>
					</ul>
				</div>
				
			</div>
		</footer>
	
		</div>
	
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'newafricanmagazine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://newafricanmagazine.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if(b.length > 0 ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields.length ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script>	</body>
</html>    