0
DOCTYPE html>
<html class="no-js">
	<head>
		<meta charset="UTF-8">


<meta name="ad.size" content="width=300,height=250">

<script src="https://code.createjs.com/easeljs-0.7.1.min.js"></script>
<script src="https://code.createjs.com/tweenjs-0.5.1.min.js"></script>
<script src="https://code.createjs.com/movieclip-0.7.1.min.js"></script>
<script src="https://code.createjs.com/preloadjs-0.4.1.min.js"></script>
<script src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/08/1_1_AdBanner_Power_300-250.js?1467271651273"></script>
<script>
var canvas, stage, exportRoot;
function init() {
	
	canvas = document.getElementById("canvas");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib._1_1_AdBanner_Power_300250();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}
var clickTag = "http://powerplants.man.eu/"; 

</script>

<style type="text/css">
	#canvas {cursor:pointer; background-color:#ffffff;}
	body {margin:0; padding:0; overflow:hidden; background-color:#ffffff;}
</style>
		
			
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /> <!-- Prevent compatibility mode in IE -->
		<meta name="MobileOptimized" content="320"><!-- Enable correct display in IE mobile -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- Enable correct display in iOS/Android -->
	
		<link rel="shortcut icon" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/meta/favicon.png">
		<link rel="apple-touch-icon" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/meta/touch.png"> 
		
		<!--[if (lt IE 9) & (!IEMobile)]>
				<link rel="stylesheet" media="screen" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/style-no-mq.css?v=1.0">
		<![endif]-->
		<!--[if (gte IE 9) | (IEMobile)]><!-->
				<link rel="stylesheet" media="screen" href="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/style.css?v=1.0">
		<!--<![endif]-->
		
		<script src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/lib/modernizr-custom-2.8.1.js"></script>
		<!-- <script data-main="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/main.min" src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/require.js"></script> -->
		<script data-main="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/dev/js/main" src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/js/require.js"></script>

		<!-- Typekit -->
		<script type="text/javascript" src="//use.typekit.net/pqv8als.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

		
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A conspiracy in the wild - New African Magazine</title>
<link rel="canonical" href="http://newafricanmagazine.com/a-conspiracy-in-the-wild/" />
<link rel="publisher" href="https://plus.google.com/113447197259885274922"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A conspiracy in the wild - New African Magazine" />
<meta property="og:description" content="For over 10 years, the Northern Rangelands Trust, a Kenya-based conservation initiative, has been acquiring land in the arid north of the country. Today, it ..." />
<meta property="og:url" content="http://newafricanmagazine.com/a-conspiracy-in-the-wild/" />
<meta property="og:site_name" content="New African Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/African-Business-Magazine/114117578656259" />
<meta property="article:tag" content="Conservation" />
<meta property="article:tag" content="Kenya" />
<meta property="article:section" content="Investigations" />
<meta property="article:published_time" content="2017-02-09T11:15:40+00:00" />
<meta property="article:modified_time" content="2017-02-09T11:18:26+00:00" />
<meta property="og:updated_time" content="2017-02-09T11:18:26+00:00" />
<meta property="og:image" content="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/E7YM30-e1486638146999.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="For over 10 years, the Northern Rangelands Trust, a Kenya-based conservation initiative, has been acquiring land in the arid north of the country. Today, it ..." />
<meta name="twitter:title" content="A conspiracy in the wild - New African Magazine" />
<meta name="twitter:site" content="@AfricanBizMag" />
<meta name="twitter:image" content="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/E7YM30-e1486638146999.jpg" />
<meta name="twitter:creator" content="@AfricanBizMag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Feed" href="http://newafricanmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; Comments Feed" href="http://newafricanmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New African Magazine &raquo; A conspiracy in the wild Comments Feed" href="http://newafricanmagazine.com/a-conspiracy-in-the-wild/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newafricanmagazine.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://newafricanmagazine.com/wordpress/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.14' type='text/css' media='all' />
<script type='text/javascript' src='http://newafricanmagazine.com/wordpress/wp-content/plugins/elf02-WP-Responsive-Images---WordPress-Plugin-master/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='http://newafricanmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newafricanmagazine.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newafricanmagazine.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://newafricanmagazine.com/?p=14936' />
<link rel="alternate" type="application/json+oembed" href="http://newafricanmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newafricanmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F&#038;format=xml" />
  <script type="text/javascript">
    var ajaxurl = "http:\/\/newafricanmagazine.com\/wordpress\/wp-admin\/admin-ajax.php";      
    var ajaxnonce = "623085ac53";
  </script>	</head>
		<!--[if IE 8]>         <body onload="init();" class="post-template-default single single-post postid-14936 single-format-standard ie8 inside page-a-conspiracy-in-the-wild"> <![endif]-->
	<!--[if gt IE 8]><!--> <body onload="init();" class="post-template-default single single-post postid-14936 single-format-standard inside page-a-conspiracy-in-the-wild"> <!--<![endif]-->
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7M6K2"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N7M6K2');</script>
	<!-- End Google Tag Manager -->
		
	<div id="wrapper">		
		<ul class="toggle-buttons">
			<li><a id="search-toggle" href="#" data-icon="&#xe61f;"><span class="screen-reader-text">Search</span></a></li>
			<li><a id="social-toggle" href="#" data-icon="&#xe620;"><span class="screen-reader-text">Social</span></a></li>
			<li><a id="secondary-toggle" href="#" data-icon="&#xe61e;"><span class="screen-reader-text">Menu</span></a></li>
		</ul>	
		<header id="site-header">

			<div class="menu-primary-wrapper fixed-nav js-menu-build" style="height: 61px;">
				<div class="container">
					<a href="http://www.newafricanmagazine.com" id="logog"><img src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/na-logo.png" style="width:30%; float: left; z-index: 10000000000000000000;"></a>
					<form role="search" method="get" id="searchform" class="searchform" action="http://newafricanmagazine.com/" >
    <input type="search" placeholder="What are you searching for..." value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>					
					<nav id="menu-primary-container" class="menu static" style="width:65%; float:right">
						<ul id="menu-primary" class="cf" style="font-size: 18px;">
																<li>
										<a href="http://newafricanmagazine.com/category/regions/">Regions</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/regions/diaspora/">Diaspora</a></li><li><a href="http://newafricanmagazine.com/category/regions/north-africa/">North Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/east/">East Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/central/">Central</a></li><li><a href="http://newafricanmagazine.com/category/regions/west/">West Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/south/">South Africa</a></li><li><a href="http://newafricanmagazine.com/category/regions/continental/">Continental</a></li><li><a href="http://newafricanmagazine.com/category/regions/global/">Global</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/news-analysis/">News & Analysis</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/news-analysis/current-affairs/">Current Affairs</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/history/">History</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/interviews/">Interviews</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/development/">Development</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/politics/">Politics</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/society/">Society</a></li><li><a href="http://newafricanmagazine.com/category/news-analysis/business/">Business</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/long-reads/">Long Reads</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/long-reads/essays/">Essays</a></li><li><a href="http://newafricanmagazine.com/category/long-reads/investigations/">Investigations</a></li><li><a href="http://newafricanmagazine.com/category/long-reads/features/">Features</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/life/">Life</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/life/culture/">Culture</a></li><li><a href="http://newafricanmagazine.com/category/life/sport/">Sport</a></li><li><a href="http://newafricanmagazine.com/category/life/technology/">Tech</a></li><li><a href="http://newafricanmagazine.com/category/life/profiles/">Profiles</a></li><li><a href="http://newafricanmagazine.com/category/life/science/">Science</a></li></ul>									</li>
									
																	<li>
										<a href="http://newafricanmagazine.com/category/opinion-blog/">Opinions & Blogs</a>
											
										<ul class="sub-menu"><li><a href="http://newafricanmagazine.com/category/opinion-blog/baffours-beefs/">Bafour Ankomah</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/reflections-of-an-ordinary-woman/">Reflections of an Ordinary Woman</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/back-to-the-future/">Back to the Future</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/guest-columns-opinions/">Guest Columns</a></li><li><a href="http://newafricanmagazine.com/category/opinion-blog/under-the-neem-tree-opinions/">Under the Neem Tree</a></li></ul>									</li>
									
																
							<li class="hide-for-small">
								<a id="large-search-toggle" href="#" data-toggle="searchform"><span class="icon-alone" data-icon="&#xe61f;"></span><span class="screen-reader-text">Search</span></a>
							</li>	
						</ul>
					</nav>

					<nav id="menu-region-container" class="menu static">
						<ul id="menu-region" class="cf">
							<li><a href="http://newafricanmagazine.com/north-africa/">North Africa</a></li>
							<li><a href="http://newafricanmagazine.com/east-africa/">East Africa</a></li>
							<li><a href="http://newafricanmagazine.com/south-africa/">South Africa</a></li>
							<li><a href="http://newafricanmagazine.com/west-africa/">West Africa</a></li>	
							<li><a href="http://newafricanmagazine.com/central-africa/">Central Africa</a></li>	
						</ul>
					</nav>

				</div><!-- /.container -->
			</div><!-- /.bg-1 -->	
			
			<div class="menu-secondary-wrapper js-menu-build">
				<div class="container" style="height:50px">	
					
					<!-- Secondary Navigation -->
					
					<nav id="menu-secondary-container" class="menu static">
						<ul id="menu-secondary" class="cf" style="margin-left:50px">
							<li class="hide-for-medium"><a id="cat-toggle" href="#">Articles by category</a></li>
							<li class="hide-for-medium"><a id="region-toggle" href="#">Articles by region</a></li>
							<li><a href="http://newafricanmagazine.com/advertisers/">Advertisers</a></li>
							<li>
								<a class="hide-for-small" href="http://newafricanmagazine.com/magazine/">Magazine</a>
								<ul id="magazine-dropdown" class="sub-menu cf">
																		<li class="latest-cover">
																					<a href="http://newafricanmagazine.com/december-2016/" title="January 2017" >
											<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-320x411.png" class="attachment-small-img size-small-img wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-320x411.png 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-294x378.png 294w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-768x986.png 768w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-390x500.png 390w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-500x642.png 500w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46-640x821.png 640w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/Screen-Shot-2017-01-01-at-12.50.46.png 804w" sizes="(max-width: 320px) 100vw, 320px" />											</a>
																			</li>
									<li class="hide-for-medium"><a href="http://newafricanmagazine.com/magazine/">Latest issue</a></li>
									<li class="hide-for-medium"><a href="http://newafricanmagazine.com/subscribe/">Subscribe</a></li>
									<li class="hide-for-medium"><a href="http://newafricanmagazine.com/back-catalogue/">Back catalogue</a></li>	
									<li>
										<h4>In this month's issue</h4>
										<ul>
																				</ul>

									</li>ßß
																	</ul>
							</li>
							<li><a href="http://newafricanmagazine.com/category/press/">Press</a></li>
							<li><a style="color: white; background-color: #eb2a2f; padding: 2px; padding-left: 4px; margin-top: 9px; padding-right: 4px" href="http://newafricanmagazine.com/subscribe/">subscribe</a></li>
						</ul>
					</nav>

					<ul class="connect list-icons">
						<li>
							<a href="http://newafricansmagazine.com/feed/" title="Follow New African Magazine's RSS Feed">
								<span class="icon-alone" data-icon="&#xe610;"></span><span class="screen-reader-text">RSS Feed</span>
							</a>
						</li>
						<li>
							<a href="https://www.facebook.com/pages/New-African-Magazine/47673379503" title="Visit New African Magazine's Facebook Page">
								<span class="icon-alone" data-icon="&#xe611;"></span><span class="screen-reader-text">Facebook</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/NewAfricanMag" title="Visit New African Magazine's Twitter Page">
								<span class="icon-alone" data-icon="&#xe602;"></span><span class="screen-reader-text">Twitter</span>							
							</a>
						</li>
						<li>
							<a href="http://www.linkedin.com/company/ic-publications/" title="Visit IC Publication's LinkedIn Page">
								<span class="icon-alone" data-icon="&#xe609;"></span><span class="screen-reader-text">Linked In</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/user/ICEventsLondon" title="Visit IC Publication's LinkedIn Page">
								<span class="icon-alone" data-icon="&#xe600;"></span><span class="screen-reader-text">Youtube</span>
							</a>
						</li>
						<li>
							<a href="https://plus.google.com/113447197259885274922" title="Visit IC Publication's Google Plus Page">
								<span class="icon-alone" data-icon="&#xe60d;"></span><span class="screen-reader-text">Google Plus</span>
							</a>
						</li>
						<li>
							<a href="http://magazinedelafrique.com/">
							<img src="http://africanbusinessmagazine.com/wordpress/wp-content/uploads/2015/04/french-flag.png" style="width: 19px;"></a>
						</li>
					</ul>
				</div><!-- /.container -->
			</div><!-- /.bg-1 -->

			<div class="large-container">
				<aside class="ad-unit leaderboard" style="margin-bottom: 33px; float: left; margin-top: 33px; display: inline;">
	<div class="banner-ad pos-1 first"><a href="http://www.economiesafricaines.com/" target="_blank"><img data-responsive="17094" src="http://africanbusinessmagazine.com/wordpress/wp-content/uploads/2017/01/economies-africaines-728x90.jpg" alt="" class="alignnone size-full wp-image-17094" /></a></div>	<span class="signpost">Advertisement</span>
</aside>
									<h2 id="site-logo" style="display:none">
						<a href="http://newafricanmagazine.com" title="Return to New African Magazine's homepage">
							<img src="http://newafricanmagazine.com/wordpress/wp-content/themes/newafricanmagazine/lib/img/abm-logo.png" title="New African Magazine" alt="A conspiracy in the wild" itemprop="image">
						</a>
					</h2>
				
			</div><!-- /.container -->		

		</header>
				
				
	
			
		<div class="share-utils" data-parent>
			<div class="container">
				<a href="#" class="close" data-icon="&#xe612;"><span class="screen-reader-text">Close</span></a>
				<h5 class="hide-for-small">A conspiracy in the wild</h5>
				<ul class="share-options">
					<li><span class="btn popup st_facebook_custom fb" data-icon="&#xe611;"><span class="share-text">Facebook</span></span></li>
					<li><span class="btn popup st_twitter_custom twit" data-icon="&#xe602;"><span class="share-text">Twitter</span></span></li>
					<li><span class="btn popup st_sharethis_custom share" data-icon="&#xe604;"><span class="share-text">Share</span></span></li>
					<li><a href="#article-rating" class="scroll btn rate" data-icon="&#xe618;"><span class="share-text">Rate</span></a></li>
					<li><a href="#disqus_thread" class="scroll btn comment" data-icon="&#xe61d;"><span class="share-text">Comment</span></a></li>
				</ul>	
			</div>	
		</div>

		<div class="container">	
			<section id="content" class="l-8-1">

				<article class="single-article ">
										
					<header class="article-header">
						
						<h2 class="category-title ">
							<a href="http://newafricanmagazine.com/category/long-reads/">
								Long Reads							</a>
						</h2>

						
						<h1 class="page-title title">A conspiracy in the wild</h1>
						<div class="share-buttons">
    
    <!-- Email 
    <a href="mailto:?Subject=A conspiracy in the wild - Check%20out%20this%20article%20on%20New%20African%20Magazine&amp;Body=Visit%20the%20following%20link:%20http://newafricanmagazine.com/a-conspiracy-in-the-wild/">
        <img src="https://simplesharebuttons.com/images/somacro/email.png" alt="Email" />
    </a> -->
     <!-- Twitter -->
    <a href="https://twitter.com/share?url=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
    </a>
    <!-- Facebook -->
    <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
    </a>
    
    <!-- LinkedIn -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
    </a>

     

   

</div>
						<ul class="article-meta l-small-module cf">
							<li><a class="scroll" href="#article-author">New African Magazine</a></li>
							<li><time datetime="2017-02-09T11:15:40+00:00">9 February 2017</time></li>
							<li><a class="scroll" href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="14936 http://newafricanmagazine.com/?p=14936">no comments</span></a></li>
						</ul>
	
						<picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/E7YM30-850x500.jpg" media="(min-width:800px)"><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/E7YM30-500x294.jpg" media="(min-width:500px)"><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/E7YM30-320x188.jpg" media="(min-width:320px)"><img class="responsive-img" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/E7YM30-320x188.jpg" alt="" title="Kisio Randisa, a driver for Northern Rangelands Trust at his home outside of Lewa Wildlife Conservancy which serves as a refuge"><!--[if IE 9]></video><![endif]--></picture>
					</header>

					<div class="single-article-content cf">
						<p>For over 10 years, the Northern Rangelands Trust, a Kenya-based conservation initiative, has been acquiring land in the arid north of the country. Today, it controls almost 10% of Kenya’s land mass. Environmental journalist <strong><span class="s1">John Mbaria</span></strong> investigates.</p>
<p class="p1">In its dying days, the Obama Administration pumped massive amounts of money into supporting a powerful NGO accused of using below-the-radar tactics to control a huge amount of Kenyan land, thereby using conservation as a subtle tool for dispossessing tens of thousands of pastoralists, who have unwittingly participated in their own dispossession.</p>
<p class="p3">Much of the land, whose control is enforced by local well-armed militias, has recently been granted UN-protected status. And with financial backing from powerful Western donors, the Northern Rangelands Trust’s (NRT) activities are largely insulated from public scrutiny.</p>
<p class="p3">Unless the new Trump administration discontinues the US government’s support to wildlife conservation in Africa, the NRT is set to continue having a say over vast, mineral-rich lands in the north and coastal areas of Kenya.</p>
<p class="p3">Most of these lands have been identified, in official documents, as areas of immense potential capable of becoming the very basis of the country’s future economic progress. These areas are also crucial to the maintenance of the extensive livestock husbandry practised by millions of pastoralists in northern Kenya.</p>
<p class="p3">Today, the NRT effectively controls 44,000 km<sup>2</sup> (or 10.8m acres) of land – that’s roughly eight per cent of Kenya’s 581,309 km<sup>2</sup> landmass. Interestingly, the organisation appears to have acquired a decisive say over these lands by co-opting the local leadership. Consequently, NRT’s control of the lands in Kenya’s Upper Rift, North and Coastal areas is facilitated by local political and community leaders, some of whom are co-opted as members of the organisation’s Board.</p>
<p class="p3">This has been done through community wildlife conservation, a model in which landowners assert the right to manage and profit from wildlife on their lands.</p>
<p class="p1">Conservancies have proliferated across pastoralist, wildlife-rich areas in northern and southern Kenya. They are also an extremely attractive funding prospect for Western donors in the conservation sector.</p>
<p class="p1">All the cash is handed over, not directly to the landowners, who have constituted themselves into 33 community conservancies, but to the NRT, which acts like a middleman and which has taken up not just conservation, but other roles (including security arrangements) that are ordinarily performed by national governments.</p>
<p class="p1">Among the biggest financial supporters of NRT, the former Obama administration consistently extended tens of millions of dollars to the organisation through the United States Agency for International Development (USAid). As if to underscore how important the NRT’s work was to the Obama Administration, the organisation’s Chief Programs Officer, Tom Lalampaa, and its founder, Ian Craig, were among the people given the privilege of making short presentations about their work when the former US president visited Kenya last July.</p>
<p class="p1">America’s latest support to the organisation was announced in a press statement released by the US Embassy in Nairobi in late November 2016. In the communiqué, the US Ambassador to Kenya, Robert F. Godec, said <br />
 the US’s new 5-year, $20m support was meant “to help expand” the NRT’s operations in Coastal <br />
 Kenya.</p>
<p class="p1">He hailed NRT’s partnership with the communities, terming it “a shared vision of protecting ecosystems and promoting peace for a better future”. He added that the cash would be used to support the work of community rangers, to conserve wildlife and fisheries, improve livelihoods, and advance women’s enterprises.</p>
<p class="p1">For its part, NRT, through Craig (who signed off as the organisation’s Director of Conservation), said the cash would be used to fund the opening up of new conservancies and create a conservation trust fund.</p>
<hr />
<p class="p1"><strong>The former Obama administration consistently extended tens of millions of dollars to the NRT through USAid.</strong></p>
<hr />
<p class="p1">Though the US government believes that the NRT shares “the visions of protecting ecosystems” with the communities in Upper Rift, the North and on the Coast, recent developments in Kenya have proved otherwise. Indeed, the US support comes at a time when some well-armed herders, from some of the same communities the NRT has helped to form community conservancies, have invaded sprawling private ranches in Laikipia and elsewhere, leading to human fatalities, the killing of wild animals and forcing the deployment of specialised security units from the Kenya police.</p>
<p class="p1">The work of NRT and the West’s support to conservation in some of Kenya’s arid-and-semi-arid lands has altered the human/ wildlife dynamics in some areas. This has also invited curious concern from conservation experts, who believe that the US and other countries in the West have been supporting a controversial organisation that has been usurping the role of Kenya’s human and wildlife security organs, as well as destroying the age-old ability of tens of thousands of herders to live off their land.</p>
<p class="p1">As <i>New African</i> found out in extensive visits and interviews with different people in the affected areas, the NRT-inspired community-conservation model is simple and can be quite attractive for anyone ignorant of its implications, especially for the lives and livelihoods of local people.</p>
<p class="p1">After co-opting the local leadership, the NRT appears to have crafted MOUs with the communities owning the vast tracts of land. In most cases, the communities’ land-ownership claims are based on the most rudimentary rights – an ancestral claim to the land.</p>
<p class="p1">Community members are also reputed to retain significant respect for, and allow themselves to be guided by, local leadership which, in most cases, uses its standing in communities to advance, and persuade “lesser” members of communities to conform with the wishes of the NRT.</p>
<p class="p1">This is not so difficult as the organisation has come up with quite an attractive package for the<span class="Apple-converted-space">  </span>communities, including securing for them investors interested in developing lodges and other tourism facilities, once they agree to set aside some of their lands for exclusive use by wildlife and the investors.</p>
<p class="p1">NRT also promises bursaries for school children, employment for community members, a ready market for the livestock and the setting up of a grazing plan to prevent livestock deaths through drought in the drylands of Kenya.</p>
<p class="p1">“NRT’s approach is quite attractive to communities who have been neglected by successive governments in Kenya since the country attained independence from the British,” says Daniel Letoiye, a Samburu County resident who previously worked as a programme officer with NRT.</p>
<p class="p1">However, hidden in the fine print are consequences that are considered grave for the pastoralist groups in Northern Kenya. “Even when droughts occur, many of the pastoralist groups [who have signed up to the agreements] cannot access part of their lands that are now set aside for wildlife conservation and which constitute community conservancies,” says Michael Lalampaa, an official with the Higher Education Loans Board who hails from Samburu County.</p>
<p class="p1"><picture><!--[if IE 9]><video "><![endif]--><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County-850x567.jpg, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County.jpg 2x" media="(min-width:769px)"><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County-500x334.jpg, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County-1000x667.jpg 2x" media="(min-width:321px)"><source srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County-320x213.jpg, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County-640x427.jpg 2x"><!--[if IE 9]></video><![endif]--><img class="responsive-img" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/02/Samburu-comunity-elders-discuss-their-perspectives-with-the-author-in-Samburu-County-320x213.jpg"></picture></p>
<p class="p1" "><strong>Samburu comunity elders discuss their perspectives with the author in Samburu County </strong></p>
<p class="p1">Lalampaa complains that the NRT compels communities to set aside the best portions of their lands for the exclusive use of wildlife and the tourist investors. Lalampaa says that the organisation usually identifies leaders and elites within relevant communities who aid in persuading the pastoralists to set aside big parcels of land for conservation purposes. “Once the agreements are put in place, it becomes impossible for the herders to access some areas with pastures in the conservancies … they are confronted by armed scouts who evict them.” He adds that it is “sad that at times, livestock ends up dying simply because the owners cannot graze the animals in what used to be their own lands.”</p>
<p class="p1">This has proven problematic especially since vast sections of the relevant rangelands have been depleted year-in, year-out by overgrazing and are inhabited by people who have become increasingly vulnerable to the devastating effects of climate change.</p>
<p class="p1">As a result, hundreds of thousands of livestock end up competing over the remaining patches of grasslands and dwindling water sources such as the Ewaso Nyiro River.</p>
<p class="p1">This happens, as copious reports show, in an area largely ignored by the Kenya government, inhabited by <i>morans,</i> have taken up cattle- rustling as a traditional pastime.</p>
<p class="p1">Claims have also been made that NRT’s activities have far-reaching implications on the entire country and therefore need to be handled with more than casual attention by Kenya’s allies across the world, the government as well as the people of Kenya.</p>
<p class="p1">“The sheer geographical, financial, cultural, and political scale of this intervention calls for a lot more thought than has been given to it thus far,” said Dr Mordecai Ogada, a conservation consultant based in Laikipia County.</p>
<p class="p1">Dr Ogada believes that the Kenya Wildlife Service (KWS) has “abdicated” from its responsibility to inspire the formation and sound management of conservation activities outside Kenya’s protected areas. But top officials at KWS – which has lately been experiencing financial difficulties – deny this, saying that they see no problem with the operations of the NRT.</p>
<p class="p1">However, KWS appears critical of recent moves by foreign governments to fund the NRT. “Conservation NGOs like NRT have recently benefited from funding from development partners, following the paradigm shift where development partners and other governments prefer to fund communities through NGOs rather than governments directly,” said Paul Gathitu, KWS spokesperson and head of corporate communications.</p>
<p class="p1">Attempts by <i>New African </i>to elicit comments from NRT met with no success. Nevertheless, on its website, the organisation – which calls itself a “movement” – announces that it has been raising funds to aid the formation and running of conservancies.</p>
<p class="p1">NRT also says that it supports the training of relevant communities and helps to “broker agreements between conservancies and investors”. It claims that it provides donors with “a degree of oversight” by participating directly in how community conservancies and incomes accrued are managed.<span class="Apple-converted-space">  </span>This was evident as <i>New African </i>toured eight conservancies in Isiolo, Marsabit, Samburu and Laikipia, where NRT has appointed its own managers who are in charge of the day-to-day running of the conservancies.</p>
<p class="p1">Besides the managers, there are the members of the Board and grazing committees who are, on paper, supposed to be making decisions that suit the needs of the true owners of the land.</p>
<p class="p1">However, there is evidence that main decisions are made by NRT and that the organisation has maintained little or no engagement with the owners of the land and local public institutions.</p>
<p class="p1">Besides the US, NRT’s activities are funded by a host of other private companies and bodies in the West. Some of the principal donors to NRT include the Danish Development Agency (DANIDA); the Nature Conservancy (a US-based international NGO); and Agence Française de Développement (AFD) of France. NRT is also bankrolled by other donors who fund its long-term programmes – including Fauna &amp; Flora International, Zoos South Australia, Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ of Germany), US Fish and Wildlife Service, San Diego Zoo, International Elephant Foundation, Saint Louis Zoo, Running Wild and others. These latter donors have boosted what NRT terms a pooled conservation fund that has a lifespan of more than five years.</p>
<p class="p1">The Tullow Oil Company, that has been involved in oil prospecting in Turkana County, has funded NRT to the tune of $11.5m in a five-year project meant to aid the latter in establishing and operating new conservancies in Turkana and West Pokot counties.</p>
<p class="p1">Seventy per cent of the money was meant to go directly to community conservancies’ bank accounts for meeting operational costs (i.e. staff salaries, the purchase and running of vehicles, the acquisition of computers and other equipment), while 30% was to enable the formation and management of the conservancies.</p>
<hr />
<p class="p1"><strong>The NRT has maintained little or no engagement with the owners of the land and local public institutions</strong></p>
<hr />
<p class="p1">But this did not go down well with the Turkana County government, which declared the relevant conservancies illegal, with the County Executive for Energy, Environment &amp; Natural Resources ordering NRT to stop its operations there.</p>
<p class="p1">Later, the County Governor, Josphat Nanok, termed NRT’s move to establish conservancies in Turkana as “ill-advised with a hidden agenda”.</p>
<p class="p1">Dr Ogada believes that the millions of dollars in grants given by the US and other countries in the West have made NRT a “launch pad” for what he terms “a new conservation paradigm” in East Africa.</p>
<p class="p1">“NRT has championed this model of conservation very actively for the last decade [resulting] in a situation where challenges or mistakes aren’t spoken about by donors or implementers because of the sheer scale of professional and financial investment in an institution [which like all others] does have inherent weaknesses,” he added.</p>
<p class="p1">The NRT’s security function is considered one of the most controversial aspects of the community conservancy movement in Kenya. Usually, maintenance of security within countries is a preserve of governments. But on its website, the organisation says that it inspires community conservancies to “tackle insecurity holistically”.</p>
<p class="p1">This includes conducting anti-poaching operations, wildlife monitoring and providing what it terms “invaluable [support] to the Kenya Police in helping to tackle cattle rustling and road banditry”.</p>
<p class="p1">The organisation says that by 2014, it had facilitated the training of 645 rangers who operate in the conservancies while Dickson ole Kaelo, the chief executive of the Kenya Wildlife Conservancies Association, reported that over 2,300 community rangers have been trained so far.</p>
<p class="p1">Normally, the organisation selects community members and takes them for training by the KWS’s personnel at the wildlife agency’s Manyani Training School, close to Kenya’s biggest national park, Tsavo.</p>
<p class="p1">Here, the rangers are taught “bush craft skills, as well as how to effectively gather and share intelligence, monitor wildlife and manage combat situations”. The involvement of KWS in the training of the community rangers was confirmed, but downplayed, by Michael Kipkeu, KWS’s Senior Assistant Director in charge of the Community Wildlife Service. “The KWS law enforcement academy provides tailor-made community scouts’ training.”</p>
<p class="p1">After being trained by KWS, the rangers are given more advanced training than what is posted on the NRT’s website. For instance, according to the Save the Rhino NGO, the rangers are given Kenya Police Reserve accreditation and “sufficient weapons handling training”.</p>
<p class="p1">Such advanced training involves tactical movement with weapons, ambush and anti-ambush drills, handling and effective usage of night-vision and thermal-imaging equipment, and ground-to-air communications and coordination.</p>
<p class="p1">There are also suspicions that the bigger scheme is to ensure that Kenya unwittingly “forfeits” some of the lands under the NRT by getting them declared by UNESCO as World Heritage Sites.</p>
<p class="p1">The scheme to have UNESCO declare some of the biggest private game ranches and wildlife conservancies in Laikipia, Samburu, and islands in the Coast as World Heritage Sites is now being pursued in earnest.</p>
<p class="p1">“Legally, the move may not amount to much but knowing how lobbying is done, if the government were to [seek to] change ownership, listings would be put up to demonstrate how special these ranches are and why they should remain with the present landowners,” said Njenga Kahiro, a former Programme Officer with Laikipia Wildlife Forum. The aim, Kahiro avers, is “to create a super-big protected area … all of it [covered by] the World Heritage Convention.”</p>					</div><!-- /.single-article-content -->

											<footer class="article-footer">
							<div id="article-rating" class="article-rate cf">
								<div class="article-like"><p class="star-container"><a href="#" data-post_id="14936">
					<span  title="I rate this article"class="like"></span>
				</a><span class="count">2</span></p><p class="rate-prompt">Rate this article</p></div>							</div>

							<!-- Tags -->
							<ul class="cf article-tags l-small-module"><li><a href="http://newafricanmagazine.com/tag/conservation/" rel="tag">Conservation</a></li><li><a href="http://newafricanmagazine.com/tag/kenya/" rel="tag">Kenya</a></li></ul>							<!-- /.Tags -->
							

<div class="share-buttons secondone">
<h4> Share this article</h4>    
    <!-- Email 
    <a href="mailto:?Subject=A conspiracy in the wild - Check%20out%20this%20article%20on%20New%20African%20Magazine&amp;Body=Visit%20the%20following%20link:%20http://newafricanmagazine.com/a-conspiracy-in-the-wild/">
        <img src="https://simplesharebuttons.com/images/somacro/email.png" alt="Email" />
    </a> -->
     <!-- Twitter -->
    <a href="https://twitter.com/intent/tweet?text=A conspiracy in the wild&url=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
    </a>
    <!-- Facebook -->
    <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
    </a>
    
    <!-- LinkedIn -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnewafricanmagazine.com%2Fa-conspiracy-in-the-wild%2F" target="_blank">
        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
    </a>

     

   

</div>
							<div id="article-author" class="author-bio l-module">
	<div class="author-img">
		<img src='http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/New-African-Magazine_avatar-96x96.jpg' class='avatar photo' alt='Author Thumbnail' />	</div>
	<div class="author-info">
		<h5 class="author-title">Written by <a href="http://icpublications.com" title="Visit New African Magazine&#8217;s website" rel="author external">New African Magazine</a></h5>
		<p class="author-description">For over 45 years New African provides unparalleled insights and analysis on African politics and economics, via an African perspective, always. With in-depth monthly reports, New African brings Africa closer to the world and is ideal for those looking to gain a better understanding of the most important issues affecting Africa.</p>
	</div>
</div>
					
						</footer>
						
				
				</article><!-- /.single-article -->	
				
									<nav class="comments-links">
						<a class="comment-link" href="http://newafricanmagazine.com/discussion-guidelines">Read our Discussion Policy</a>
					</nav>
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://newafricanmagazine.com/a-conspiracy-in-the-wild/';
var disqus_identifier = '14936 http://newafricanmagazine.com/?p=14936';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'newafricanmagazine';
var disqus_title = "A conspiracy in the wild";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=14936';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					<div class="after-content">
						<h4 class="section-heading">Related Posts</h4><ul class="related-articles list-articles cf l-module post-count-6">		
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/big-interview-dr-mukhisa-kituyi/" title="The Big Interview: Dr Mukhisa Kituyi" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Mukhisa-KITUYI-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Mukhisa-KITUYI-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Mukhisa-KITUYI-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Mukhisa-KITUYI-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/big-interview-dr-mukhisa-kituyi/">The Big Interview: Dr Mukhisa Kituyi</a>
					</h3>
					<div class="article-copy">
						<p><p>‘Democracy delivered by economic inclusion.’ The Kenyan head of UNCTAD, Dr Mukhisa Kituyi, spoke to New African’s J. P. O’Malley about the role of his agency &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/lumumba-hammarskjold-cold-war-congo/" title="Lumumba, Hammarskjöld and the Cold War in the Congo" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_ARP2473528-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_ARP2473528-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_ARP2473528-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_ARP2473528-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/lumumba-hammarskjold-cold-war-congo/">Lumumba, Hammarskjöld and the Cold War in the Congo</a>
					</h3>
					<div class="article-copy">
						<p><p>Patrice Lumumba was assassinated in January 1961. Dag Hammarskjöld died in a plane crash under dubious circumstances in September 1961 not far away from where &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/congolese-uranium-cold-war/" title="Congolese uranium and the Cold War" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/CWC11X-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/CWC11X-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/CWC11X-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/CWC11X-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/congolese-uranium-cold-war/">Congolese uranium and the Cold War</a>
					</h3>
					<div class="article-copy">
						<p><p>Why was the Congo such an intense theatre in the Cold War? Providing a compelling reason in her new book, Spies in the Congo, Susan &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/war-games-sahel/" title="War games in the Sahel" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_Par7448537-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_Par7448537-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_Par7448537-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_Par7448537-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/war-games-sahel/">War games in the Sahel</a>
					</h3>
					<div class="article-copy">
						<p><p>Over the past three years, the Sahel, specifically Niger, has become the venue of a military build-up of foreign troops from the US, France, Germany, &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/life-state-emergency/" title="Life in a state of emergency" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Untitled-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Untitled-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/Untitled-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/life-state-emergency/">Life in a state of emergency</a>
					</h3>
					<div class="article-copy">
						<p><p>With the clampdown on the internet, restrictions on movement, and ethnic tensions growing, James Jeffrey finds that the ouzo in the dives around the Piazza &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
				
			<li class="related-article">
				<article>
					<figure class="article-image img-placeholder landscape">
													<a href="http://newafricanmagazine.com/big-bots-diamond-rip-off/" title="The big Bots diamond rip-off" >
								<img src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-320x188.jpg" class="attachment-promoted-small size-promoted-small wp-post-image" alt="" srcset="http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-320x188.jpg 320w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-850x500.jpg 850w, http://newafricanmagazine.com/wordpress/wp-content/uploads/2017/01/000_GU2B9-500x294.jpg 500w" sizes="(max-width: 320px) 100vw, 320px" />							</a>
											</figure>
					<h3 class="article-title">
						<a href="http://newafricanmagazine.com/big-bots-diamond-rip-off/">The big Bots diamond rip-off</a>
					</h3>
					<div class="article-copy">
						<p><p>Botswana, Africa’s GDP poster-child, is the world’s second-biggest diamond producer, from which it earns four-fifths of its national income. Heavily reliant on diamond exports, the &#8230;</p>
</p>
					</div>
				</article>
			</li>
			
		</ul>						<!-- MailChimp for WordPress v2.3.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><h4>Join our mailing list</h4>
<p>If you would like Independent, Informative and Invaluable news analysis on the African continent, delivered straight to your inbox, join our mailing list.</p>
<div class="cf">
<div class="form-field email">
  <label class="screen-reader-text" for="mc4wp_email">Email address: </label>
  <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Email address" />
</div>
<input class="btn" type="submit" value="Sign up" />
</div>
<a class="link-btn new-row" href="http://eepurl.com/UCtsv">Help us deliver better content</a><div style="position: absolute; left: -5000px;"><input type="text" name="_mc4wp_h_d697e33d485a18fd0fbc156f396e2002" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486690131" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="dc31b87327" /></form></div><!-- / MailChimp for WordPress Plugin -->					</div><!-- /.after-content -->	
					
		
			</section><!-- /#content -->

			<div id="sidebar" class="l-4-9">

	<aside class="sidebar secondary">
		<aside class="featured-video">
<h4 class="section-heading">Advertisement</h4>
<div id="ytplayer"> </div>
</aside>
<p><script>
  // Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  // Replace the 'ytplayer' element with an <iframe> and
  // YouTube player after the API code downloads.
  var player;
  function onYouTubePlayerAPIReady() {
    player = new YT.Player('ytplayer', {
      height: '129',
      width: '210',
      playerVars: {rel: 0},
      videoId: 'rCa9gYTVlvI',
      events: {
        'onReady': onPlayerReady
      }
    });
  }

function onPlayerReady(event) {
  event.target.setVolume(0);
  event.target.playVideo();
}
</script></p>	</aside>
	<article id="featured-posts" class="tabs l-module">
	<ul class="tab-nav">
		<li class="tab-link is-active-tab"><a style="color: #c00418" href="#popular-posts">Most Popular</a></li>
	</ul>
	<div id="popular-posts" class="tab">
		<h4 class="tab-title">Popular</h4>
		<div class="tab-panel">
			<ol class="list-article">
															<li><a href="http://newafricanmagazine.com/a-conspiracy-in-the-wild/">A conspiracy in the wild</a></li> 

								</ol>
		</div>
	</div>
</article>	<aside class="ad-unit mpu l-module">
	<div class="banner-ad pos-1 first"><a href="http://powerplants.man.eu/"><img data-responsive="12200" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2016/08/MAN-Powerplants-300x250.jpg" alt="MAN-Powerplants-300x250" class="alignnone size-full wp-image-12200" /></a></div>	<span class="signpost">Advertisement</span>
</aside>

<aside class="ad-unit mobile">
	<div class="banner-ad pos-1 first"><a href="/advertisers"><img data-responsive="5575" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/mobile-example.jpg" alt="mobile-example" class="alignnone size-full wp-image-5575" /></a></div></aside>		<aside class="ad-unit skyscraper skyscraper-all-pages" style="margin-bottom:20px">
		<span class="signpost">Advertisement</span>
</aside>

<aside class="ad-unit mobile">
	<div class="banner-ad pos-1 first"><a href="/advertisers"><img data-responsive="5575" src="http://newafricanmagazine.com/wordpress/wp-content/uploads/2014/06/mobile-example.jpg" alt="mobile-example" class="alignnone size-full wp-image-5575" /></a></div></aside>	<!-- 
<article class="featured-events l-module">
	<h3 class="section-heading title-invert">Events</h3>
		<ul class="list-boxed">
									<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/world-travel-market-africa-2014-events-africa.html">World Travel Market Africa 2014</a>
					</h4>
					<time class="event-date">Friday 13 December 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/digital-africa-conference-exhibition-2014-events-africa.html">Digital Africa Conference &amp; Exhibition 2014</a>
					</h4>
					<time class="event-date">Tuesday 3 December 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/digital-africa-award-series-2014-events-africa.html">Digital Africa Award Series 2014</a>
					</h4>
					<time class="event-date">Tuesday 3 December 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/aitec-east-africa-ict-summit-2014-events-africa.html">AITEC East Africa ICT Summit 2014</a>
					</h4>
					<time class="event-date">Wednesday 20 November 2013</time>
				</li>
							<li class="event">
					<h4 class="event-title">
						<a class="event-link" href="http://www.events-africa.com/aitec-banking-mobile-money-comesa-2014-events-africa.html">AITEC Banking &amp; Mobile Money COMESA 2014</a>
					</h4>
					<time class="event-date">Wednesday 20 November 2013</time>
				</li>
						</ul>
	<a href="http://www.ic-events.net/" class="btn tertiary block" target="_blank">See more events</a>
</article>
 -->

<article class="featured-events l-module">
	<h3 class="section-heading title-invert">Events</h3>
	<ul class="list-boxed">
		
				
																																																																																				<!--2017-02-15+2017-02-10;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.africahealthcaresummit.com" target="_blank">African Healthcare Summit, London</a>
						</h4>
													<time class="event-date">
								14 February 2017								 - 15 February 2017							</time>
											</li>
								<!--2017-03-02+2017-02-10;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.cwcnog.com" target="_blank">Nigeria Oil &#038; Gas</a>
						</h4>
													<time class="event-date">
								27 February 2017								 - 02 March 2017							</time>
											</li>
								<!--2017-03-08+2017-02-10;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://10times.com/ecommerce-show-africa" target="_blank">E-commerce Show Africa, Johannesburg</a>
						</h4>
													<time class="event-date">
								07 March 2017								 - 08 March 2017							</time>
											</li>
								<!--2017-03-28+2017-02-10;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.afc-live.com" target="_blank">AFC LIVE 2017</a>
						</h4>
													<time class="event-date">
								27 March 2017								 - 28 March 2017							</time>
											</li>
								<!--2017-03-29+2017-02-10;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://www.terrapinn.com/exhibition/power-electricity-world-africa/index.stm" target="_blank">Power and Electricity World Africa, Johannesburg</a>
						</h4>
													<time class="event-date">
								28 March 2017								 - 29 March 2017							</time>
											</li>
								<!--2017-04-13+2017-02-10;-->										<li class="event">
						<h4 class="event-title">
							<a class="event-link" href="http://ic-events.net/event/new-african-woman-forum-2017/" target="_blank">New African Woman Forum</a>
						</h4>
													<time class="event-date">
								12 April 2017								 - 13 April 2017							</time>
											</li>
																													</ul>		
	<a href="http://www.ic-events.net/" class="btn tertiary block" target="_blank">See more events</a>
</article>	
</div><!-- /#sidebar -->
		</div><!-- /.container -->

			
		
		<section class="pre-footer">
	<div class="container">
	
				
		<aside id="sister-sites" class="l-module">
	<h3 class="list-title section-heading">IC Publication's Sister Sites</h3>
	<ul class="list-images">
		<li>
			<a href="http://www.africanbusinessmagazine.com/" class="sister-logo abm" title="Visit African Business Magazine">ABM</a>
			<h4 class="section-heading">African Business</h4>
			<div class="content-module"><p>African Business and its award-winning team is widely respected for its editorial excellence. We provide the all important tools enabling you to maintain a critical edge in a continent that is changing the world. Our special reports profile a wide range of sectors and industries including Energy, Oil and Gas, Aviation, Agriculture to name but a few.</p></div>			<a class="link-btn" href="http://www.africanbusinessmagazine.com/" title="Visit African Business Magazine">More from African Business</a>
		</li>
		<li>
			<a href="http://nawmagazine.com/" class="sister-logo naw" title="Visit New African Woman Magazine">NAW</a>
			<h4 class="section-heading">New African Woman</h4>
			<div class="content-module"><p>Established in 2009, <em>New African Woman</em> has been covering stories that empower, inspire, and celebrate the African woman’s diverse accomplishment in all spheres. It is a colourful lifestyle magazine dedicated to providing in-depth coverage of fashion and beauty, health and wellbeing, parenting and family, and much more.</p></div>			<a class="link-btn" href="http://nawmagazine.com/" title="Visit New African Woman Magazine">More from New African Woman</a>
		</li>
		<li>
			<a href="http://www.ic-events.net/" class="sister-logo ice" title="Visit IC Events">ICE</a>
			<h4 class="section-heading">IC Events</h4>
			<div class="content-module"><p><em>IC Events</em> has established itself as one of the leading organisers of African business, economic and political events. From small workshops to large awards ceremonies, our events are recognised as some of the premier fixtures on the international calendar, and provide an excellent opportunity to network with the current decision makers and leaders from around the world.</p></div>			<a class="link-btn" href="http://www.ic-events.net/" title="Visit IC Events">More from IC Events</a>
		</li>
		<li>
			<a href="http://www.icpublications.com/" class="sister-logo icp" title="Visit IC Publications">ICP</a>
			<h4 class="section-heading">IC Publications</h4>
			<div class="content-module"><p><em>IC Publications</em> is one of the world’s leading sources of analysis and debate on African political and economic issues. Using a variety of platforms and services including magazines, electronic media and international events, we deliver unparalleled coverage on the latest developments in Africa.</p></div>			<a class="link-btn" href="http://www.icpublications.com/" title="Visit IC Publications">More from IC Publications</a>
		</li>
	</ul>
</aside>	
	</div><!-- /.container -->
</section><!-- /.pre-footer -->			
		

		<footer id="site-footer">
			<div class="container">
				
								
				<div id="footer-links">
					<nav id="menu-category-container" class="menu"><h5 class="menu-name">Category</h5><ul id="menu-category" class=""><li id="menu-item-5538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5538"><a href="http://newafricanmagazine.com/category/analysis/">Analysis</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542"><a href="http://newafricanmagazine.com/category/news-analysis/politics/">Politics</a></li>
</ul></nav><nav id="menu-regions-container" class="menu"><h5 class="menu-name">Regions</h5><ul id="menu-regions" class=""><li id="menu-item-5508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5508"><a href="http://newafricanmagazine.com/north-africa/">North Africa</a></li>
<li id="menu-item-5509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5509"><a href="http://newafricanmagazine.com/east-africa/">East Africa</a></li>
<li id="menu-item-5510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5510"><a href="http://newafricanmagazine.com/south-africa/">South Africa</a></li>
<li id="menu-item-5511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5511"><a href="http://newafricanmagazine.com/west-africa/">West Africa</a></li>
<li id="menu-item-5512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5512"><a href="http://newafricanmagazine.com/central-africa/">Central Africa</a></li>
</ul></nav><nav id="menu-magazine-container" class="menu"><h5 class="menu-name">Magazine</h5><ul id="menu-magazine" class=""><li id="menu-item-5505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5505"><a href="http://newafricanmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-5506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5506"><a href="http://newafricanmagazine.com/advertisers/">Advertisers</a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5507"><a href="http://www.ic-events.net">Events</a></li>
</ul></nav><nav id="menu-follow-container" class="menu"><h5 class="menu-name">Follow</h5><ul id="menu-follow" class=""><li id="menu-item-5513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5513"><a href="http://newafricanmagazine.com/feed/">RSS</a></li>
<li id="menu-item-5514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5514"><a href="https://www.facebook.com/pages/New-African-Magazine/47673379503">Facebook</a></li>
<li id="menu-item-5515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5515"><a href="https://twitter.com/NewAfricanMag">Twitter</a></li>
<li id="menu-item-5516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5516"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">LinkedIn</a></li>
<li id="menu-item-5517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5517"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">Google+</a></li>
<li id="menu-item-5518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5518"><a href="http://www.linkedin.com/company/ic-publications/african-business-magazine-111101/product?trk=biz_product">YouTube</a></li>
</ul></nav><nav id="menu-legal-container" class="menu"><h5 class="menu-name">Legal</h5><ul id="menu-legal" class=""><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5519"><a href="http://newafricanmagazine.com/ic-publications/">About Us</a></li>
<li id="menu-item-5520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5520"><a href="http://newafricanmagazine.com/contact-us/">Contact Us</a></li>
<li id="menu-item-5521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5521"><a href="http://newafricanmagazine.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5522"><a href="http://newafricanmagazine.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5523"><a href="http://newafricanmagazine.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-11291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291"><a href="http://newafricanmagazine.com/terms-conditions-subscription/">Terms &#038; Conditions &#8211; Subscription</a></li>
</ul></nav>				</div> <!-- /#footer-links -->
				
				<div class="partners" style="display:none">
					<p>Partners with </p>
					<ul>
						<li><a href="http://www.bbc.co.uk/"><img src="data:image/png;base64,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"></a></li>
						<li style="display:none"><a href="http://www.bloomberg.com/"><img src="data:image/png;base64,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"></a></li>
						<li style="display:none"><a href="http://edition.cnn.com/"><img src="data:image/png;base64,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"></a></li>
					</ul>
				</div>
				
			</div>
		</footer>
	
		</div>
	
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'newafricanmagazine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://newafricanmagazine.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if(b.length > 0 ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields.length ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script>	</body>
</html>    